<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Das Ende der EU... - Lost in EUrope</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://lostineu.eu/xmlrpc.php" />
<style type="text/css">
</style>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=9754;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lostineu.eu/das-ende-der-eu/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Ende der EU... - Lost in EUrope" />
<meta property="og:description" content="Das Ende der EU &#8211; wie wir sie kennen. Darüber schreibt nicht einmal der &#8220;Spiegel&#8221;. Dabei zeichnet es sich deutlich ab. Kanzlerin Merkel führt nicht mehr &#8211; und Kommissionschef Juncker will nicht mehr." />
<meta property="og:url" content="http://lostineu.eu/das-ende-der-eu/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="deutsches Europa" />
<meta property="article:tag" content="EU-Krise" />
<meta property="article:tag" content="EU-Reform" />
<meta property="article:tag" content="Eurokrise" />
<meta property="article:tag" content="Europa à la carte" />
<meta property="article:tag" content="Flüchtlingskrise" />
<meta property="article:tag" content="Juncker" />
<meta property="article:tag" content="Merkel" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-02-23T16:52:07+01:00" />
<meta property="article:modified_time" content="2017-02-23T16:55:30+01:00" />
<meta property="og:updated_time" content="2017-02-23T16:55:30+01:00" />
<meta property="fb:admins" content="585607336" />
<meta property="og:image" content="http://lostineu.eu/wp-content/uploads/2016/01/14827005078_e2a7f4bd92.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das Ende der EU &#8211; wie wir sie kennen. Darüber schreibt nicht einmal der &#8220;Spiegel&#8221;. Dabei zeichnet es sich deutlich ab. Kanzlerin Merkel führt nicht mehr &#8211; und Kommissionschef Juncker will nicht mehr." />
<meta name="twitter:title" content="Das Ende der EU... - Lost in EUrope" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="https://i0.wp.com/lostineu.eu/wp-content/uploads/2016/01/14827005078_e2a7f4bd92.jpg?fit=500%2C333" />
<meta name="twitter:creator" content="@lostineu" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="http://feeds.feedburner.com/feedburner/ZYYQ" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="http://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Das Ende der EU&#8230; Kommentar-Feed" href="http://lostineu.eu/das-ende-der-eu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lostineu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-980 #main-sidebar-container { width: 100%; }
body.two-col-left-980 #main-sidebar-container #sidebar { width: 33.385%; }
body.two-col-left-980 #main-sidebar-container #main { width: 63.385%; }
}
</style>
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://lostineu.eu/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lostineu.eu/wp-content/themes/canvas/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-jetpack-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/fe13354c26bfb1b54f84eafe2221066a/1486745047index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://lostineu.eu/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://lostineu.eu/wp-content/themes/canvas-child02/style.css?ver=1.0.1441913397' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/woocommerce/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/b1e8e791550eb8360cee089da00573d4/1486743844index.css" media="all"/>
<!--[if lt IE 9]>
<link href="http://lostineu.eu/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script src='//lostineu.eu/wp-content/cache/wpfc-minified/eb43a58a4aadc38de9b7dd61148e7ad3/1485462311index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/ad-injection/adinj-sev.js?v=24'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/general.min.js?ver=4.7.2'></script> -->
<!-- Adjust the website width -->
<style type="text/css">
.col-full, #wrapper { max-width: 980px !important; }
</style>
<link rel='https://api.w.org/' href='http://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://lostineu.eu/?p=38300' />
<link rel="alternate" type="application/json+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fdas-ende-der-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fdas-ende-der-eu%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":38300,"post_name":"das-ende-der-eu","post_title":"Das Ende der EU...","post_type":"post","post_author":"398","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Allgemein","slug":"allgemein","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":1262,"filter":"raw","cat_ID":1,"category_count":1262,"category_description":"","cat_name":"Allgemein","category_nicename":"allgemein","category_parent":0},{"term_id":790,"name":"EU-Kommission","slug":"eu-kommission","term_group":0,"term_taxonomy_id":861,"taxonomy":"category","description":"","parent":0,"count":625,"filter":"raw","cat_ID":790,"category_count":625,"category_description":"","cat_name":"EU-Kommission","category_nicename":"eu-kommission","category_parent":0}]; _mmunch['postTags'] = [{"term_id":888,"name":"Brexit","slug":"brexit","term_group":0,"term_taxonomy_id":892,"taxonomy":"post_tag","description":"","parent":0,"count":197,"filter":"raw"},{"term_id":990,"name":"deutsches Europa","slug":"deutsches-europa","term_group":0,"term_taxonomy_id":995,"taxonomy":"post_tag","description":"","parent":0,"count":215,"filter":"raw"},{"term_id":1514,"name":"EU-Krise","slug":"eu-krise","term_group":0,"term_taxonomy_id":1520,"taxonomy":"post_tag","description":"","parent":0,"count":101,"filter":"raw"},{"term_id":873,"name":"EU-Reform","slug":"eu-reform","term_group":0,"term_taxonomy_id":877,"taxonomy":"post_tag","description":"","parent":0,"count":45,"filter":"raw"},{"term_id":110,"name":"Eurokrise","slug":"eurokrise","term_group":0,"term_taxonomy_id":110,"taxonomy":"post_tag","description":"","parent":0,"count":432,"filter":"raw"},{"term_id":1684,"name":"Europa \u00e0 la carte","slug":"europa-a-la-carte","term_group":0,"term_taxonomy_id":1685,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":1579,"name":"Fl\u00fcchtlingskrise","slug":"fluechtlingskrise","term_group":0,"term_taxonomy_id":1580,"taxonomy":"post_tag","description":"","parent":0,"count":219,"filter":"raw"},{"term_id":390,"name":"Juncker","slug":"juncker","term_group":0,"term_taxonomy_id":390,"taxonomy":"post_tag","description":"","parent":0,"count":317,"filter":"raw"},{"term_id":310,"name":"Merkel","slug":"merkel","term_group":0,"term_taxonomy_id":310,"taxonomy":"post_tag","description":"","parent":0,"count":559,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"ebo","ID":398};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="130231" async></script>		<script async="async" name="momently-script"
src="//s3-us-west-2.amazonaws.com/momently-static/loader/12G000/H6aiV_momently.js"></script>
<meta id='momently_data' name='momently' content='{&quot;domain&quot;:&quot;lostineu.eu&quot;,&quot;author&quot;:&quot;ebo&quot;,&quot;title&quot;:&quot;Das Ende der EU&#8230;&quot;,&quot;published&quot;:1487868727000,&quot;categories&quot;:&quot;Allgemein,EU-Kommission&quot;}'><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<style type="text/css" id="woo-header-bg-css">
#header { background-image:url(http://lostineu.eu/wp-content/uploads/2015/08/cropped-cropped-Header_1breit.jpg); }
</style>
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://lostineu.eu/wp-content/uploads/2011/12/favicon.ico"/>
<!-- Woo Shortcodes CSS -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" /> -->
<!-- Custom Stylesheet -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/555c3a6cf62cb965e682f80e3cd42ff5/1484929489index.css" media="all"/>
<!-- Theme version -->
<meta name="generator" content="Canvas Child 02 1.0.1441913397" />
<meta name="generator" content="Canvas 5.11.3" />
<meta name="generator" content="WooFramework 6.2.8" />
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CAndada%3Aregular" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->				<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://lostineu.eu/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=13a2a10f58&wpp_id=38300';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<style type="text/css" id="woo-header-css">
.site-title,
.site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b1b8bf; }
</style>
<link rel="icon" href="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=200%2C200" />
<!-- Woo Slider Setup -->
<script type="text/javascript">
jQuery(window).load(function() {
var args = {};
args.useCSS = false;
args.animation = 'fade';
args.slideshow = true;
args.slideshowSpeed = 6000;		
args.animationSpeed = 1500;		
args.controlNav = false;		
args.pauseOnHover = true;
args.smoothHeight = true;		
args.manualControls = '.pagination-wrap .flex-control-nav > li';
args.start = function ( slider ) {
slider.next( '.slider-pagination' ).fadeIn();
}
args.prevText = '<span class="fa fa-angle-left"></span>';
args.nextText = '<span class="fa fa-angle-right"></span>';
jQuery( '.woo-slideshow' ).each( function ( i ) {
jQuery( this ).flexslider( args );
});
});
</script>
<!-- /Woo Slider Setup -->
</head>
<body class="post-template-default single single-post postid-38300 single-format-standard custom-background unknown alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
<div id="wrapper">
<div id="inner-wrapper">
<meta property="fb:pages" content="554920107967090" />
<meta name="p:domain_verify" content="8dc9a63df56f670059a751d5cb0303f1"/>
<meta name="verification" content="4c52cd192843469552391247942b453b" />
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<span class="site-title"><a href="http://lostineu.eu/">Lost in EUrope</a></span>
<span class="site-description">Der unabhängige EU-Blog aus Brüssel</span>
</div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus nav-icons nav-icons-3 cart-extended">
<a href="http://lostineu.eu" class="nav-home"><span>Home</span></a>
<h3>Startmenü</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17016"><a href="http://lostineu.eu/">HOME</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a href="http://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34973"><a href="http://lostineu.eu/qa-zur-eu-politik/">Q&#038;A</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20858"><a href="http://lostineu.eu/europa-spaltet-ii/">Rubriken</a>
<ul class="sub-menu">
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20860"><a href="http://lostineu.eu/category/vergessen/">Lost &#038; Found</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://lostineu.eu/category/die-gute-nachricht/">Die gute Nachricht</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://lostineu.eu/category/gastbeitrag/">Gastbeiträge</a></li>
<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="http://lostineu.eu/category/geopolitik/">Geopolitik</a></li>
<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="http://lostineu.eu/category/politische-oekonomie/">Politische Ökonomie</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20855"><a href="http://lostineu.eu/europa-spaltet-ii/">Themen</a>
<ul class="sub-menu">
<li id="menu-item-21014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21014"><a href="http://lostineu.eu/deutsches-europa/">Deutsches Europa</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20857"><a href="http://lostineu.eu/tag/eurokrise/">Eurokrise</a></li>
<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20856"><a href="http://lostineu.eu/tag/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-20862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20862"><a href="http://lostineu.eu/tag/brexit/">Brexit</a></li>
<li id="menu-item-20864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20864"><a href="http://lostineu.eu/tag/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-20298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20298"><a href="http://lostineu.eu/shop/">SHOP</a></li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="http://lostineu.eu/category/english/">English</a></li>
</ul>	<div class="side-nav">
<ul class="cart fr">
<li>
<a class="cart-contents" href="http://lostineu.eu/warenkorb/" title="View your shopping cart">
<span class="count">0 items</span> - 0,00&euro;			</a>
<ul>
<li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li>
</ul>
</li>
</ul>
<ul class="rss fr cart-enabled">
<li class="sub-rss"><a href="http://feeds.feedburner.com/feedburner/ZYYQ"></a></li>
</ul>
<ul class="nav-search">
<li>
<a class="search-contents" href="#"></a>
<ul>
<li>
<div class="widget widget_search"><div class="search_main">
<form method="get" class="searchform" action="http://lostineu.eu/" >
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>				</li>
</ul>
</li>
</ul>
</div><!-- /#side-nav -->
</section><!-- /.menus -->
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
<!-- #content Starts -->
<div id="content" class="col-full">
<div id="main-sidebar-container">    
<!-- #main Starts -->
<section id="main">                       
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
<article class="post-38300 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-eu-kommission tag-brexit tag-deutsches-europa tag-eu-krise tag-eu-reform tag-eurokrise tag-europa-a-la-carte tag-fluechtlingskrise tag-juncker tag-merkel">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '100519840423432');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=100519840423432&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->	<header>
<h1 class="title entry-title">Das Ende der EU&#8230;</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://lostineu.eu/author/cheffe/" title="Beiträge von ebo" rel="author">ebo</a></span></span> <span class="small">am</span> <abbr class="date time published updated" title="2017-02-23T16:52:07+0100">23. Februar 2017</abbr>   <span class="post-comments comments"><a href="http://lostineu.eu/das-ende-der-eu/#comments"><i class="fa fa-comment"></i> 10</a></span></div>
<section class="entry">
<h3>&#8230;wie wir sie kennen. Darüber schreibt nicht einmal der &#8220;Spiegel&#8221;. Dabei zeichnet es sich deutlich ab. <a href="http://lostineu.eu/merkel-fuhrt-nicht-mehr-ii/">Kanzlerin Merkel führt nicht mehr</a> &#8211; und Kommissionschef Juncker will nicht mehr.</h3>
<hr />
<p>&#8220;Die Union zusammenhalten&#8221; &#8211; das ist nicht nur der <a href="http://lostineu.eu/die-union-zusammenhalten/">Wunsch der Gewerkschaften (wie in diesem Blog beschrieben</a>), sondern der meisten EU-Politiker. Vor allem Kanzlerin Merkel fühlt sich dazu berufen.</p>
<p>Doch ihr Vorschlag, nun eine flexible EU der verschiedenen Geschwindigkeiten zu schaffen, läuft in der Praxis auf das Ende der Union hinaus. Merkels Plan hat nämlich zwei bisher wenig beachtete Haken.</p>
<ul>
<li>Zum einen setzt sie auf die sog. Unionsmethode, also auf die EU-Staaten. Die Kommission, aber auch das Parlament und die anderen Brüsseler Institutionen werden zu Beiwerk degradiert.</li>
<li>Zum anderen soll diese flexible EU ohne festen Kern auskommen. Weder die Eurogruppe noch die EU-Gründerstaaten sollen eine Avantgarde oder auch nur einen soliden Sockel darstellen.</li>
</ul>
<p>Merkels Plan läuft auf ein deutsches Europa <em>à la carte</em> hinaus, in dem sie ihre Partner nach Gusto aussucht. Sogar Beschlüsse aus Brüssel zählen nur noch, wenn sie Berlin in den Kram passen.<span id="more-38300"></span></p>
<blockquote><p>Deutsches Europa à la carte</p></blockquote>
<p>Das zeichnet sich bereits seit langem ab &#8211; ob in der Eurokrise (Merkel rief den IWF, um Brüssel zu schwächen), der Flüchtlingskrise (Merkels Alleingang) oder der <a href="http://lostineu.eu/wie-merkel-ihre-macht-retten-will/">(Nicht-)Antwort auf den Brexit</a>.</p>
<p>Doch nun ist der Zerfall der Gemeinschaft so weit gediehen, dass Juncker (&#8220;zu wenig Europa, zu wenig Union&#8221;) keine Lust mehr hat, gute Miene zum bösen Spiel zu machen. 2019 will er gehen.</p>
<p>Vorher wird er zwar noch ein Weißbuch zur Zukunft der EU veröffentlichen &#8211; ein weiterer Seitenhieb auf Merkel,<a href="http://lostineu.eu/juncker-rueckt-von-merkel-ab/"> von dem sich der Luxemburger in letzter Zeit immer deutlicher absetzt.</a></p>
<blockquote><p>Vierergipfel ohne die EU</p></blockquote>
<p>Doch die Kanzlerin lässt keinen Zweifel, was sie davon hält: nichts. Sie setzt auf einen Vierergipfel mit Frankreich, Italien und Spanien am 6. März in Versailles, Brüssel wird übergangen.</p>
<p>Und warum bedeutet das nun das Ende der Union, wie wir sie kennen? Ganz einfach: Da ist nichts mehr. Erst schwand der Gemeinschaftsgeist. Dann wurde das Ziel der &#8220;immer engeren Union&#8221; aufgegeben.</p>
<p>Und nun bricht auch noch der institutionelle Kern in Brüssel zusammen. Er wird, wenn sich Merkel durchsetzt, durch Absprachen zwischen Berlin und anderen, wechselnden Partnern ersetzt.</p>
<blockquote><p>Eine bleierne, quälende Zeit</p></blockquote>
<p>Die EU gleicht einem Patienten auf der Intensivstation, der nur noch von Geräten am Leben gehalten wird. Bis sie abgeschaltet werden, kann aber noch viel Zeit vergehen &#8211; eine bleierne, quälende Zeit&#8230;.</p>
<p>&nbsp;</p>
<div class="woocommerce">
<ul class="products">
<li class="post-37984 product type-product status-publish has-post-thumbnail product_cat-e-book product_tag-deutsches-europa first instock downloadable virtual shipping-taxable purchasable product-type-simple">
<a href="http://lostineu.eu/produkt/aufstieg-und-fall-im-deutschen-europa/" class="woocommerce-LoopProduct-link"><img width="188" height="300" src="https://i2.wp.com/lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg?fit=188%2C300" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Aufstieg und Fall (Cover)" title="Aufstieg und Fall (Cover)" srcset="https://i2.wp.com/lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg?w=1410 1410w, https://i2.wp.com/lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg?resize=188%2C300 188w, https://i2.wp.com/lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg?resize=768%2C1226 768w, https://i2.wp.com/lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg?resize=642%2C1024 642w, https://i2.wp.com/lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg?resize=376%2C600 376w" sizes="(max-width: 188px) 100vw, 188px" /><h3>Aufstieg und Fall im deutschen Europa</h3>
<span class="price"><span class="woocommerce-Price-amount amount">2,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</a><a rel="nofollow" href="/das-ende-der-eu/?add-to-cart=37984" data-quantity="1" data-product_id="37984" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></li>
</ul>
</div>
<div class="pd-rating" id="pd_rating_holder_7448117_post_38300"></div>
</section><!-- /.entry -->
<div class="fix"></div>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://lostineu.eu/tag/brexit/" rel="tag">Brexit</a>, <a href="http://lostineu.eu/tag/deutsches-europa/" rel="tag">deutsches Europa</a>, <a href="http://lostineu.eu/tag/eu-krise/" rel="tag">EU-Krise</a>, <a href="http://lostineu.eu/tag/eu-reform/" rel="tag">EU-Reform</a>, <a href="http://lostineu.eu/tag/eurokrise/" rel="tag">Eurokrise</a>, <a href="http://lostineu.eu/tag/europa-a-la-carte/" rel="tag">Europa à la carte</a>, <a href="http://lostineu.eu/tag/fluechtlingskrise/" rel="tag">Flüchtlingskrise</a>, <a href="http://lostineu.eu/tag/juncker/" rel="tag">Juncker</a>, <a href="http://lostineu.eu/tag/merkel/" rel="tag">Merkel</a></p> </div>
</article><!-- /.post -->
<div class="post-entries">
<div class="nav-prev fl"><a href="http://lostineu.eu/ermittlungen-gegen-le-pen-und-schulz/" rel="prev"><i class="fa fa-angle-left"></i> Ermittlungen gegen Le Pen &#8211; und Schulz</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div id="comments">		 	<h3 id="comments-title">10 Responses to <em>Das Ende der EU&#8230;</em></h3>
<ol class="commentlist">
<li id="comment-26137" class="comment even thread-even depth-1">
<div id="li-comment-26137" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b0ae8a475ad5b9851f9fe67f8c93f2a3?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/b0ae8a475ad5b9851f9fe67f8c93f2a3?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">GS</span>
<span class="date">23. Februar 2017 at 17:18</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26137" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Die EU ist eine Schönwetter-Union. Das Kernproblem ist m.E., dass sie ihr Kernversprechen nicht mehr erfüllt: nämlich, dass Integration zu mehr Wohlstand und besseren Politikergebnissen führt. Und das ist seit mindestens zehn Jahren für alle sichtbar vorbei. Ob die EU-Politik nun eher intergouvernemental oder supranational gestaltet wird, ist vor diesem Hintergrund eher eine akademische Debatte. Nachlassende Output-Legitimität führ zu Systemkollaps.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26137"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26137#respond' onclick='return addComment.moveForm( "comment-26137", "26137", "respond", "38300" )' aria-label='Antworte auf GS'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-26145" class="comment odd alt depth-2">
<div id="li-comment-26145" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">23. Februar 2017 at 18:35</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26145" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Die EU hat sehr wohl zu mehr Wohlstand der Mitglieder beigetragen, auch wenn dieser ungleicher verteilt ist. Die Eurozone, welche nicht identisch mit der EU ist,  ist ein Spezialproblem, das durch die Möglichkeit auszutreten repariert gehört. Klar scheint zu sein, dass mehr Integration auf allen Gebieten, vor allem dem Gebiet der Fiskalunion, politisch derzeit nicht erwünscht ist. Es wird unterschiedliche Geschwindigkeiten geben.All das muss nicht das Ende der EU bedeuten, sehr wohl aber das Ende der EU, wie wir sie bisher kennen. Das Flüchtlingsproblem hat die Grenzen des Machbaren aufgezeigt.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26145"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26145#respond' onclick='return addComment.moveForm( "comment-26145", "26145", "respond", "38300" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-26142" class="comment even thread-odd thread-alt depth-1">
<div id="li-comment-26142" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/545e1b69ec587a3c609e47d577e4644f?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/545e1b69ec587a3c609e47d577e4644f?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">F.D.</span>
<span class="date">23. Februar 2017 at 17:56</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26142" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Weltkriegstrauma, Kalter Krieg, amerikanische Hegemonie, missionarischer Werte-Universalismus und liberalistischer Marktfetischismus&#8230; &#8211; Der europäische Einigungsvorgang, wie wir ihn bis vor kurzem kannten, wurde durch das in dieser Form unwiederholbare Zusammentreffen historischer Besonderheiten gefördert. Diese Faktoren sind nun langsam ausgerödelt bzw. rödeln nun langsam aus. Übrig bleibt ein bleicher intellektueller Traum vom ewigen Frieden, der in dieser Form einfach unglaubwürdig geworden und letztlich zu wenig ist, um irgendwas wirklich anzutreiben &#8211; und jede Menge Entsetzen bei denen, die sich eingebildet hatten, den Überblick über angebliche historische Notwendigkeiten zu haben. Der alte &#8220;von den Stoikern schon seit langem verbreitete Gedanke, die in der Weltgeschichte angelegte gütige Vorsehung steuere gleichsam von selbst auf das den gesamten Erdball umfassende Reich von Vernunft und Menschlichkeit zu&#8221; (David Engels, Auf dem Weg zum Imperium), der später dann von einem einseitigen Rationalismus verpflichteten Philosophen weitergetragen wurde, war zwar alt und ehrwürdig, aber am Ende eben dann doch nur: Ein Gedanke.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26142"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26142#respond' onclick='return addComment.moveForm( "comment-26142", "26142", "respond", "38300" )' aria-label='Antworte auf F.D.'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-26151" class="comment odd alt thread-even depth-1">
<div id="li-comment-26151" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/92a8c1aaec293cf9da49e5a1a846234b?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/92a8c1aaec293cf9da49e5a1a846234b?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://www.mister-ede.de' rel='external nofollow' class='url'>mister-ede</a></span>
<span class="date">23. Februar 2017 at 19:06</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26151" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Wenn es nach mir ginge, würde es in Europa 4 Integrationsstufen geben. </p>
<p>1. Stufe: Europarat / OSZE / EMRK / EGMR<br />
2. Stufe: Der Europäische Wirtschaftsraum (EWR)<br />
3. Stufe: Die Europäische Union (EU)<br />
4. Stufe: Die Europäische Föderation (EF)</p>
<p><a href="http://www.mister-ede.de/politik/gesamteuropaeische-agenda/5545" rel="nofollow">http://www.mister-ede.de/politik/gesamteuropaeische-agenda/5545</a></p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26151"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26151#respond' onclick='return addComment.moveForm( "comment-26151", "26151", "respond", "38300" )' aria-label='Antworte auf mister-ede'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-26152" class="comment even thread-odd thread-alt depth-1">
<div id="li-comment-26152" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/ed86945647b9d9c0737b2363a01b1b29?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/ed86945647b9d9c0737b2363a01b1b29?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Winston</span>
<span class="date">23. Februar 2017 at 19:29</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26152" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Kurz und bündig:<br />
&#8220;Der Euro vereint nicht, sondern spaltet&#8221; (Milton Friedman)</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26152"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26152#respond' onclick='return addComment.moveForm( "comment-26152", "26152", "respond", "38300" )' aria-label='Antworte auf Winston'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-26154" class="comment odd alt thread-even depth-1">
<div id="li-comment-26154" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">S.B.</span>
<span class="date">23. Februar 2017 at 22:08</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26154" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Ruhe sanft, EU! &#8230; und Euro &#8230; und zwar möglichst bald. Sonst wird alles nur noch schlimmer. </p>
<p>Zu Juncker: Jetzt nur kein (falsches) Mitleid. Er hat fleißig an der Demontage der EU mitgewirkt. </p>
<p>Der Befund, dass da nichts mehr ist, ist hart aber zutreffend. Auch der Gemeinschaftsgeist war nur ein Bestandteil der Schönwetter-Periode (= Aufschuldungs-Periode), die bekanntlich vorbei ist. </p>
<p>Nun geht&#8217;s über kurz oder lang wieder im jeweils bilateralen Verhältnis weiter. </p>
<p>Vorher muss noch abgerechnet werden und dabei wird das ganze wirtschaftliche Desaster vollumfänglich ans Tageslicht kommen.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26154"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26154#respond' onclick='return addComment.moveForm( "comment-26154", "26154", "respond", "38300" )' aria-label='Antworte auf S.B.'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-26159" class="comment even thread-odd thread-alt depth-1">
<div id="li-comment-26159" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">S.B.</span>
<span class="date">24. Februar 2017 at 10:29</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26159" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>BTW: Hier noch zum ewigen Märchen, dass Deutschland der Gewinner des Euro wäre:</p>
<p><a href="http://think-beyondtheobvious.com/stelter-in-den-medien/ifo-schnelldienst-zehn-gruende-warum-die-deutschen-nicht-die-gewinner-des-euros-sind/" rel="nofollow">http://think-beyondtheobvious.com/stelter-in-den-medien/ifo-schnelldienst-zehn-gruende-warum-die-deutschen-nicht-die-gewinner-des-euros-sind/</a></p>
<p>Im Artikel wird auf jeden Euro-Aspekt eingegangen. Deutschland, genauer gesagt die deutschen Bürger, sind letztlich genauso große Verlierer des Euro, wie die Südländer, besser gesagt deren Bürger.</p>
<p>Wer sind nun in D die Gewinner? Die deutschen Exporteure. Da wiederum muss man sich genau die Eigentümer (Aktionäre) anschauen. Und die sitzen zum großen Teil im Ausland. Na super!</p>
<p>@ebo: Im Artikel wird auch auf die gewaltige Umverteilung von unten nach oben Bezug genommen. Alles unter den sozialistischen, &#8220;linksliberalen&#8221;, in Wirklichkeit neoliberalen Regierungen der letzten 25 Jahre. In diese Richtung gibt es allen Grund für heftiges Bashing! Dies mögen unbequeme Wahrheiten sein, die nicht ins linke Weltbild passen. Ihnen mit Trump-Bashing zu begegnen, ist allerdings nicht wirklich seriös. Denn Trump ist nicht für die Zustände im neoliberalen Europa zuständig und noch nicht einmal mit ursächlich dafür wie Clinton und Obama.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26159"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26159#respond' onclick='return addComment.moveForm( "comment-26159", "26159", "respond", "38300" )' aria-label='Antworte auf S.B.'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-26161" class="comment odd alt depth-2">
<div id="li-comment-26161" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">24. Februar 2017 at 11:13</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26161" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Schlecht ist Deutschland mit der EU und dem Eurobisher  nicht gefahren. Verständlich dass sich Deutschland wehrt via gemeinsame Währung Dauersubventionsgeber für jene zu werden, die mit der Modernisierung und Globalisierung nicht zu Rande kommen. Hätten Frankreich und der Süden eine eigene Währung wären schnell die Finanzierungsgrenzen der möglichen Staatsverschuldung erreicht. Die Investoren würden sehr rasch prohibitive Zinsen für das eingegangene Risiko verlangen. Das hatten wir alles schon einmal in den 1970-iger Jahren als die damalige EWG mit einem Milliardenkredit auf ihr Risiko Italien vor einer Staatspleite bewahrte, weil niemand bereit war italienisches Staatsrisiko zu nehmen. Eine solide Haushaltspolitik ist eine wichtige Grundlage für eine florierende Wirtschaft. Wenn der deutsche Finanzminister alle Begehrlichkeiten betreffend das Budget befriedigen würde, wäre Deutschland bald pleite. Es geht darum Prioritäten zusetzen. Die Ausweitung des öffentlichen Konsums zu Lasten der Staatsverschuldung, wie billig sie derzeit auch sein mag, um Wählerstimmen zu keilen, ist keine seriöse Alternative. Jedenfalls ist sie keine Investition in die Zukunft. Schulz muss sich etwas Besseres einfallen lassen.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26161"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26161#respond' onclick='return addComment.moveForm( "comment-26161", "26161", "respond", "38300" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-26162" class="comment even thread-even depth-1">
<div id="li-comment-26162" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/eabd87c56abb97bc793cf01edd993605?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/eabd87c56abb97bc793cf01edd993605?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Freiberufler</span>
<span class="date">24. Februar 2017 at 11:25</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26162" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Was ist eigentlich an wechselnden Koalitionen so schlimm? Wie die Einstimmigkeit bei der Euroretterei erzwungen wurde, gehört zu den widerlichsten Kapiteln der EU. Nachdem sich die Großen auf den Rechtsbruch geeinigt hatten, wurden die Kleinen einer nach dem anderen eingenordet. Wer erinnert sich noch an die Empörung, als die kleine Slowakei die Frechheit besaß, sich auf die geltenden Verträge zu berufen?</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26162"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26162#respond' onclick='return addComment.moveForm( "comment-26162", "26162", "respond", "38300" )' aria-label='Antworte auf Freiberufler'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-26164" class="comment byuser comment-author-cheffe bypostauthor odd alt depth-2">
<div id="li-comment-26164" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/65009c2ad6b7afca1cc74827558be592?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/65009c2ad6b7afca1cc74827558be592?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://ericbonse.eu' rel='external nofollow' class='url'>ebo</a></span>
<span class="date">24. Februar 2017 at 12:16</span>
<span class="perma"><a href="http://lostineu.eu/das-ende-der-eu/#comment-26164" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>@Freiberufler Da liegt wohl ein Missverständnis vor. Wechselnde Koalitionen sind ad-hoc-Koalitionen; dabei ist Einstimmigkeit geradezu Pflicht. Bei der in Brüssel bisher geübten Gemeinschaftsmethode hingegen wird mit Mehrheit entschieden. Merkel möchte wechselnde Koalitionen mit ihr genehmen Partnern &#8211; mit Berlin als Zentrum. Brüssel möchte (jedenfalls bisher) mit allen 28 EU-Staaten voranschreiten, dabei gilt das Mehrheitsprinzip.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_26164"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/das-ende-der-eu/?replytocom=26164#respond' onclick='return addComment.moveForm( "comment-26164", "26164", "respond", "38300" )' aria-label='Antworte auf ebo'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/das-ende-der-eu/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&#038;postid=38300&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.6&#038;sig=c351d4ca4910b7764bfe29807ff928e7e456b520#parent=http%3A%2F%2Flostineu.eu%2Fdas-ende-der-eu%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- /#main -->
<aside id="sidebar">
<div id="woo_tabs-34" class="widget widget_woo_tabs"> 		<div id="tabs">
<ul class="wooTabs">
<li class="latest"><a href="#tab-latest">Latest</a></li>
<li class="comments"><a href="#tab-comm">Comments</a></li>                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-latest" class="list">
<li>
<a title="Das Ende der EU&#8230;" href="http://lostineu.eu/das-ende-der-eu/">Das Ende der EU&#8230;</a>
<span class="meta">23. Februar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Ermittlungen gegen Le Pen &#8211; und Schulz" href="http://lostineu.eu/ermittlungen-gegen-le-pen-und-schulz/">Ermittlungen gegen Le Pen &#8211; und Schulz</a>
<span class="meta">23. Februar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Trump: Wir könnten uns wehren, aber&#8230;" href="http://lostineu.eu/europa-koennte-sich-wehren/">Trump: Wir könnten uns wehren, aber&#8230;</a>
<span class="meta">23. Februar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Noch ist Polen nicht verloren, oder? " href="http://lostineu.eu/noch-ist-polen-nicht-verloren-oder/">Noch ist Polen nicht verloren, oder? </a>
<span class="meta">22. Februar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="&#8220;CDU täuscht bei IWF-Beteiligung&#8221;" href="http://lostineu.eu/cdu-taeuscht-bei-iwf-beteiligung/">&#8220;CDU täuscht bei IWF-Beteiligung&#8221;</a>
<span class="meta">22. Februar 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<a href="http://lostineu.eu/das-ende-der-eu/#comment-26164" title="ebo on Das Ende der EU...">ebo: @Freiberufler Da liegt wohl ein Missverständnis v...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/ermittlungen-gegen-le-pen-und-schulz/#comment-26163" title="S.B. on Ermittlungen gegen Le Pen - und Schulz">S.B.: @Peter Nemschak: Ja, selig die Zeiten, in denen nu...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/das-ende-der-eu/#comment-26162" title="Freiberufler on Das Ende der EU...">Freiberufler: Was ist eigentlich an wechselnden Koalitionen so s...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/das-ende-der-eu/#comment-26161" title="Peter Nemschak on Das Ende der EU...">Peter Nemschak: Schlecht ist Deutschland mit der EU und dem Eurobi...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/ermittlungen-gegen-le-pen-und-schulz/#comment-26160" title="Peter Nemschak on Ermittlungen gegen Le Pen - und Schulz">Peter Nemschak: Selig die Zeiten als es für die meisten Leute noc...</a>
<div class="fix"></div>
</li>
</ul>
<div id="tab-tags" class="list">
<a href='http://lostineu.eu/tag/austeritatspolitik/' class='tag-link-848 tag-link-position-1' title='114 Themen' style='font-size: 14.166666666667pt;'>Austeritätspolitik</a>
<a href='http://lostineu.eu/tag/ausenpolitik/' class='tag-link-918 tag-link-position-2' title='201 Themen' style='font-size: 16.25pt;'>Außenpolitik</a>
<a href='http://lostineu.eu/tag/bankenkrise/' class='tag-link-832 tag-link-position-3' title='86 Themen' style='font-size: 13.166666666667pt;'>Bankenkrise</a>
<a href='http://lostineu.eu/tag/bankenunion/' class='tag-link-739 tag-link-position-4' title='75 Themen' style='font-size: 12.666666666667pt;'>Bankenunion</a>
<a href='http://lostineu.eu/tag/barroso/' class='tag-link-686 tag-link-position-5' title='93 Themen' style='font-size: 13.416666666667pt;'>Barroso</a>
<a href='http://lostineu.eu/tag/belgien/' class='tag-link-934 tag-link-position-6' title='69 Themen' style='font-size: 12.416666666667pt;'>Belgien</a>
<a href='http://lostineu.eu/tag/brexit/' class='tag-link-888 tag-link-position-7' title='197 Themen' style='font-size: 16.166666666667pt;'>Brexit</a>
<a href='http://lostineu.eu/tag/cameron/' class='tag-link-93 tag-link-position-8' title='149 Themen' style='font-size: 15.166666666667pt;'>Cameron</a>
<a href='http://lostineu.eu/tag/ceta/' class='tag-link-1358 tag-link-position-9' title='62 Themen' style='font-size: 12pt;'>CETA</a>
<a href='http://lostineu.eu/tag/demokratie/' class='tag-link-740 tag-link-position-10' title='116 Themen' style='font-size: 14.25pt;'>Demokratie</a>
<a href='http://lostineu.eu/tag/deutsches-europa/' class='tag-link-990 tag-link-position-11' title='215 Themen' style='font-size: 16.416666666667pt;'>deutsches Europa</a>
<a href='http://lostineu.eu/tag/deutschland/' class='tag-link-784 tag-link-position-12' title='203 Themen' style='font-size: 16.25pt;'>Deutschland</a>
<a href='http://lostineu.eu/tag/dijsselbloem/' class='tag-link-986 tag-link-position-13' title='66 Themen' style='font-size: 12.25pt;'>Dijsselbloem</a>
<a href='http://lostineu.eu/tag/erdogan/' class='tag-link-915 tag-link-position-14' title='78 Themen' style='font-size: 12.833333333333pt;'>Erdogan</a>
<a href='http://lostineu.eu/tag/esm/' class='tag-link-70 tag-link-position-15' title='69 Themen' style='font-size: 12.416666666667pt;'>ESM</a>
<a href='http://lostineu.eu/tag/eu-budget/' class='tag-link-845 tag-link-position-16' title='67 Themen' style='font-size: 12.25pt;'>EU-Budget</a>
<a href='http://lostineu.eu/tag/eu-krise/' class='tag-link-1514 tag-link-position-17' title='101 Themen' style='font-size: 13.75pt;'>EU-Krise</a>
<a href='http://lostineu.eu/tag/eurokrise/' class='tag-link-110 tag-link-position-18' title='432 Themen' style='font-size: 19pt;'>Eurokrise</a>
<a href='http://lostineu.eu/tag/ezb/' class='tag-link-732 tag-link-position-19' title='169 Themen' style='font-size: 15.583333333333pt;'>EZB</a>
<a href='http://lostineu.eu/tag/fluechtlingskrise/' class='tag-link-1579 tag-link-position-20' title='219 Themen' style='font-size: 16.5pt;'>Flüchtlingskrise</a>
<a href='http://lostineu.eu/tag/fluechtlingspolitik/' class='tag-link-1189 tag-link-position-21' title='97 Themen' style='font-size: 13.583333333333pt;'>Flüchtlingspolitik</a>
<a href='http://lostineu.eu/tag/frankreich/' class='tag-link-776 tag-link-position-22' title='252 Themen' style='font-size: 17pt;'>Frankreich</a>
<a href='http://lostineu.eu/tag/grexit/' class='tag-link-749 tag-link-position-23' title='146 Themen' style='font-size: 15.083333333333pt;'>Grexit</a>
<a href='http://lostineu.eu/tag/griechenland/' class='tag-link-253 tag-link-position-24' title='574 Themen' style='font-size: 20pt;'>Griechenland</a>
<a href='http://lostineu.eu/tag/grosbritannien/' class='tag-link-886 tag-link-position-25' title='88 Themen' style='font-size: 13.25pt;'>Großbritannien</a>
<a href='http://lostineu.eu/tag/hollande/' class='tag-link-63 tag-link-position-26' title='125 Themen' style='font-size: 14.5pt;'>Hollande</a>
<a href='http://lostineu.eu/tag/italien/' class='tag-link-867 tag-link-position-27' title='108 Themen' style='font-size: 14pt;'>Italien</a>
<a href='http://lostineu.eu/tag/iwf/' class='tag-link-748 tag-link-position-28' title='153 Themen' style='font-size: 15.25pt;'>IWF</a>
<a href='http://lostineu.eu/tag/juncker/' class='tag-link-390 tag-link-position-29' title='317 Themen' style='font-size: 17.833333333333pt;'>Juncker</a>
<a href='http://lostineu.eu/tag/merkel/' class='tag-link-310 tag-link-position-30' title='559 Themen' style='font-size: 19.916666666667pt;'>Merkel</a>
<a href='http://lostineu.eu/tag/oettinger/' class='tag-link-828 tag-link-position-31' title='66 Themen' style='font-size: 12.25pt;'>Oettinger</a>
<a href='http://lostineu.eu/tag/russland/' class='tag-link-775 tag-link-position-32' title='246 Themen' style='font-size: 16.916666666667pt;'>Russland</a>
<a href='http://lostineu.eu/tag/sanktionen/' class='tag-link-910 tag-link-position-33' title='140 Themen' style='font-size: 14.916666666667pt;'>Sanktionen</a>
<a href='http://lostineu.eu/tag/schulz/' class='tag-link-183 tag-link-position-34' title='100 Themen' style='font-size: 13.666666666667pt;'>Schulz</a>
<a href='http://lostineu.eu/tag/schauble/' class='tag-link-392 tag-link-position-35' title='259 Themen' style='font-size: 17.083333333333pt;'>Schäuble</a>
<a href='http://lostineu.eu/tag/spanien/' class='tag-link-39 tag-link-position-36' title='92 Themen' style='font-size: 13.416666666667pt;'>Spanien</a>
<a href='http://lostineu.eu/tag/terrorismus/' class='tag-link-977 tag-link-position-37' title='94 Themen' style='font-size: 13.5pt;'>Terrorismus</a>
<a href='http://lostineu.eu/tag/troika/' class='tag-link-764 tag-link-position-38' title='93 Themen' style='font-size: 13.416666666667pt;'>Troika</a>
<a href='http://lostineu.eu/tag/tsipras/' class='tag-link-973 tag-link-position-39' title='89 Themen' style='font-size: 13.25pt;'>Tsipras</a>
<a href='http://lostineu.eu/tag/ttip/' class='tag-link-1229 tag-link-position-40' title='113 Themen' style='font-size: 14.166666666667pt;'>TTIP</a>
<a href='http://lostineu.eu/tag/turkei/' class='tag-link-914 tag-link-position-41' title='207 Themen' style='font-size: 16.333333333333pt;'>Türkei</a>
<a href='http://lostineu.eu/tag/ukraine/' class='tag-link-1236 tag-link-position-42' title='259 Themen' style='font-size: 17.083333333333pt;'>Ukraine</a>
<a href='http://lostineu.eu/tag/usa/' class='tag-link-877 tag-link-position-43' title='187 Themen' style='font-size: 15.916666666667pt;'>USA</a>
<a href='http://lostineu.eu/tag/van-rompuy/' class='tag-link-817 tag-link-position-44' title='63 Themen' style='font-size: 12.083333333333pt;'>Van Rompuy</a>
<a href='http://lostineu.eu/tag/zypern/' class='tag-link-794 tag-link-position-45' title='95 Themen' style='font-size: 13.5pt;'>Zypern</a>                </div>
</div><!-- /.boxes -->
</div><!-- /wooTabs -->
</div>         <div id="adspace-widget-9" class="widget adspace-widget"><h3>Werbung</h3><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Sky -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2139718702003686"
data-ad-slot="3006368652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="mc_mm_widget-5" class="widget widget_mc_mm_widget"><h3>Nichts verpassen!</h3><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-295928' style='display: none !important;'></div></div></aside><!-- /#sidebar -->
</div><!-- /#main-sidebar-container -->         
</div><!-- /#content -->
<section id="footer-widgets" class="col-full col-3">
<div class="block footer-widget-1">
<div id="text-38" class="widget widget_text">			<div class="textwidget"><p><a href="http://lostineu.eu/impressum/">Impressum</a><br />
<a href="http://lostineu.eu/kontakt/">Kontakt</a><br />
<a href="http://lostineu.eu/kontakt/">Blogroll</a></p>
</div>
</div>	</div>
<div class="block footer-widget-2">
<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/lostineu.eu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von lostineu.eu auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/lostineu/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von lostineu auf Twitter anzeigen</span></a></li><li><a href="https://instagram.com/eric0110/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Profil von eric0110 auf Instagram anzeigen</span></a></li><li><a href="https://www.linkedin.com/in/ebobru10/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Profil von ebobru10 auf LinkedIn anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/+Eric%20Bonse/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Profil von Eric Bonse auf Google+ anzeigen</span></a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</div>
</div>	</div>
<div class="block footer-widget-3">
<style>
#donation_buttons td{
border:medium none;
background: inherit !important;
}
#donation_buttons table{               
border:medium none;
margin: auto;
width: auto;
}
</style>
<div class="page-sidebar widget" id="donation_buttons"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" ><input type="hidden" name="business" value="eric_bonse@yahoo.fr"><input type="hidden" name="bn" value="mbjtechnolabs_SP"><input type="hidden" name="cmd" value="_donations"><table ><tbody><tr><td><input style="margin-top:10px;" type="image" name="submit" border="0" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_pp_142x27.png" alt="PayPal - The safer, easier way to pay online"></td></tr></tbody></table><input type="hidden" name="currency_code" value="EUR"><input type="hidden" name="notify_url" value="http://lostineu.eu/?Donation_Button&#038;action=ipn_handler"></form></div>	</div>
<div class="fix"></div>
</section><!--/#footer-widgets-->
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Lost in EUrope. All Rights Reserved. </p>		</div>
<div id="credit" class="col-right">
<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://lostineu.eu/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>
</footer>
</div><!-- /#inner-wrapper -->
</div><!-- /#wrapper -->
<div class="fix"></div><!--/.fix-->
<!-- 
Lockers: user tracker for visibility filters
OnePress, bizpanda.com
-->
<script>
window.__bp_session_timeout = '900';
window.__bp_session_freezing = 0;
!function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
</script>
<!-- / -->
<script type="text/javascript">
// Ad Injection plugin
var adinj_referrers = new Array('.google.', '.bing.', '.yahoo.', '.ask.', 'search?', 'search.');
adinj_dynamic_checks();
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21862691-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<a href="http://mpn-analytics.mokonocdn.com/tracking/000/002/572.js">http://mpn-analytics.mokonocdn.com/tracking/000/002/572.js</a>
<a title="Web Statistics" href="http://clicky.com/100997399"><img alt="Web Statistics" src="//static.getclicky.com/media/links/badge.gif" border="0" /></a>
<a href="//static.getclicky.com/js">//static.getclicky.com/js</a>
<script type="text/javascript">try{ clicky.init(100997399); }catch(e){}</script>
<p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100997399ns.gif" /></p>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
// UL = .wooTabs
// Tab contents = .inside
var tag_cloud_class = '#tagcloud';
//Fix for tag clouds - unexpected height before .hide()
var tag_cloud_height = jQuery( '#tagcloud').height();
jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
jQuery( '.wooTabs').each(function(){
jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
});
jQuery( '.inside > *').hide();
jQuery( '.inside > *:first-child').show();
jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value
jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
jQuery(this).addClass( 'selected' );
jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();
jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);
evt.preventDefault();
})
})
</script>
<script>window._popup_data = {"ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/das-ende-der-eu\/"}};</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'>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</script><script type='text/javascript' charset='UTF-8' src='http://i0.poll.fm/js/rating/rating.js'></script><script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- <link rel='stylesheet' id='genericons-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/ee595290823918381b9e7d9b0e8bdf81/1484929489index.css" media="all"/>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"beeb6b4cdd","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-ende-der-eu\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-ende-der-eu\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-ende-der-eu\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=38300&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=c351d4ca4910b7764bfe29807ff928e7e456b520#parent=http%3A%2F%2Flostineu.eu%2Fdas-ende-der-eu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=38300&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.6&sig=c351d4ca4910b7764bfe29807ff928e7e456b520#parent=http%3A%2F%2Flostineu.eu%2Fdas-ende-der-eu%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'40655535',post:'38300',tz:'1',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '38300' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3031561374664 seconds, on 24-02-17 12:17:22 -->