<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Alles über Schulz (ungeschminkt) - Lost in EUrope</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://lostineu.eu/xmlrpc.php" />
<style type="text/css">
</style>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=9754;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alles über Schulz (ungeschminkt) - Lost in EUrope" />
<meta property="og:description" content="Der &#8220;Spiegel&#8221; präsentiert ihn wie den neuen Messias. Auch andere Medien feiern M. Schulz, den Kanzlerkandidaten. Tatsächlich bringt er frischen Wind nach Berlin. In Brüssel sah es allerdings anders aus. Ich habe mir einmal die Mühe gemacht, ins Archiv zu steigen und alles über Schulz zusammenzutragen. Dabei kommen auch einige unschöne Fakten zutage:  Mehr aus &hellip;" />
<meta property="og:url" content="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="Schulz" />
<meta property="article:tag" content="SPD" />
<meta property="article:section" content="EU-Parlament" />
<meta property="article:published_time" content="2017-01-28T12:19:17+01:00" />
<meta property="article:modified_time" content="2017-01-30T11:05:03+01:00" />
<meta property="og:updated_time" content="2017-01-30T11:05:03+01:00" />
<meta property="fb:admins" content="585607336" />
<meta property="og:image" content="http://lostineu.eu/wp-content/uploads/2013/01/medium_6544587261.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der &#8220;Spiegel&#8221; präsentiert ihn wie den neuen Messias. Auch andere Medien feiern M. Schulz, den Kanzlerkandidaten. Tatsächlich bringt er frischen Wind nach Berlin. In Brüssel sah es allerdings anders aus. Ich habe mir einmal die Mühe gemacht, ins Archiv zu steigen und alles über Schulz zusammenzutragen. Dabei kommen auch einige unschöne Fakten zutage:  Mehr aus [&hellip;]" />
<meta name="twitter:title" content="Alles über Schulz (ungeschminkt) - Lost in EUrope" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="http://lostineu.eu/wp-content/uploads/2013/01/medium_6544587261.jpg" />
<meta name="twitter:creator" content="@lostineu" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="http://feeds.feedburner.com/feedburner/ZYYQ" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="http://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Alles über Schulz (ungeschminkt) Kommentar-Feed" href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lostineu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-980 #main-sidebar-container { width: 100%; }
body.two-col-left-980 #main-sidebar-container #sidebar { width: 33.385%; }
body.two-col-left-980 #main-sidebar-container #main { width: 63.385%; }
}
</style>
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://lostineu.eu/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='opanda-lockers-css'  href='http://lostineu.eu/wp-content/plugins/social-locker/bizpanda/assets/css/lockers.010210.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='opanda-lockers-debugger-css'  href='http://lostineu.eu/wp-content/plugins/social-locker/bizpanda/assets/css/lockers.debugger.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lostineu.eu/wp-content/themes/canvas/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-jetpack-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/6750444f349ac5255d344ed6e3675bf8/1485642491index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://lostineu.eu/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://lostineu.eu/wp-content/themes/canvas-child02/style.css?ver=1.0.1441913397' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/woocommerce/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/157da663e31c80214b545c54d0fd2e23/1485462311index.css" media="all"/>
<!--[if lt IE 9]>
<link href="http://lostineu.eu/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script src='//lostineu.eu/wp-content/cache/wpfc-minified/eb43a58a4aadc38de9b7dd61148e7ad3/1485462311index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/ad-injection/adinj-sev.js?v=24'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/general.min.js?ver=4.7.2'></script> -->
<!-- Adjust the website width -->
<style type="text/css">
.col-full, #wrapper { max-width: 980px !important; }
</style>
<link rel='https://api.w.org/' href='http://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://lostineu.eu/?p=37766' />
<link rel="alternate" type="application/json+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Falles-ueber-schulz-ungeschminkt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Falles-ueber-schulz-ungeschminkt%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":37766,"post_name":"alles-ueber-schulz-ungeschminkt","post_title":"Alles \u00fcber Schulz (ungeschminkt)","post_type":"post","post_author":"398","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":858,"name":"EU-Parlament","slug":"eu-parlament","term_group":0,"term_taxonomy_id":862,"taxonomy":"category","description":"","parent":0,"count":308,"filter":"raw","cat_ID":858,"category_count":308,"category_description":"","cat_name":"EU-Parlament","category_nicename":"eu-parlament","category_parent":0},{"term_id":759,"name":"News &amp; Updates","slug":"news","term_group":0,"term_taxonomy_id":759,"taxonomy":"category","description":"","parent":0,"count":2180,"filter":"raw","cat_ID":759,"category_count":2180,"category_description":"","cat_name":"News &amp; Updates","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":183,"name":"Schulz","slug":"schulz","term_group":0,"term_taxonomy_id":183,"taxonomy":"post_tag","description":"","parent":0,"count":96,"filter":"raw"},{"term_id":878,"name":"SPD","slug":"spd","term_group":0,"term_taxonomy_id":882,"taxonomy":"post_tag","description":"","parent":0,"count":32,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"ebo","ID":398};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="130231" async></script>		<script async="async" name="momently-script"
src="//s3-us-west-2.amazonaws.com/momently-static/loader/12G000/H6aiV_momently.js"></script>
<meta id='momently_data' name='momently' content='{&quot;domain&quot;:&quot;lostineu.eu&quot;,&quot;author&quot;:&quot;ebo&quot;,&quot;title&quot;:&quot;Alles \u00fcber Schulz (ungeschminkt)&quot;,&quot;published&quot;:1485605957000,&quot;categories&quot;:&quot;EU-Parlament,News &amp; Updates&quot;}'><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<style type="text/css" id="woo-header-bg-css">
#header { background-image:url(http://lostineu.eu/wp-content/uploads/2015/08/cropped-cropped-Header_1breit.jpg); }
</style>
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://lostineu.eu/wp-content/uploads/2011/12/favicon.ico"/>
<!-- Woo Shortcodes CSS -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" /> -->
<!-- Custom Stylesheet -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/555c3a6cf62cb965e682f80e3cd42ff5/1484929489index.css" media="all"/>
<!-- Theme version -->
<meta name="generator" content="Canvas Child 02 1.0.1441913397" />
<meta name="generator" content="Canvas 5.11.3" />
<meta name="generator" content="WooFramework 6.2.8" />
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CAndada%3Aregular" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>				<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://lostineu.eu/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=1f3b1e75ee&wpp_id=37766';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<style type="text/css" id="woo-header-css">
.site-title,
.site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b1b8bf; }
</style>
<link rel="icon" href="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg?fit=200%2C200" />
<!-- Woo Slider Setup -->
<script type="text/javascript">
jQuery(window).load(function() {
var args = {};
args.useCSS = false;
args.animation = 'fade';
args.slideshow = true;
args.slideshowSpeed = 6000;		
args.animationSpeed = 1500;		
args.controlNav = false;		
args.pauseOnHover = true;
args.smoothHeight = true;		
args.manualControls = '.pagination-wrap .flex-control-nav > li';
args.start = function ( slider ) {
slider.next( '.slider-pagination' ).fadeIn();
}
args.prevText = '<span class="fa fa-angle-left"></span>';
args.nextText = '<span class="fa fa-angle-right"></span>';
jQuery( '.woo-slideshow' ).each( function ( i ) {
jQuery( this ).flexslider( args );
});
});
</script>
<!-- /Woo Slider Setup -->
</head>
<body class="post-template-default single single-post postid-37766 single-format-standard custom-background gecko alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
<div id="wrapper">
<div id="inner-wrapper">
<meta property="fb:pages" content="554920107967090" />
<meta name="p:domain_verify" content="8dc9a63df56f670059a751d5cb0303f1"/>
<meta name="verification" content="4c52cd192843469552391247942b453b" />
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<span class="site-title"><a href="http://lostineu.eu/">Lost in EUrope</a></span>
<span class="site-description">Der unabhängige EU-Blog aus Brüssel</span>
</div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus nav-icons nav-icons-3 cart-extended">
<a href="http://lostineu.eu" class="nav-home"><span>Home</span></a>
<h3>Startmenü</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17016"><a href="http://lostineu.eu/">HOME</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a href="http://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34973"><a href="http://lostineu.eu/qa-zur-eu-politik/">Q&#038;A</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20858"><a href="http://lostineu.eu/europa-spaltet-ii/">Rubriken</a>
<ul class="sub-menu">
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20860"><a href="http://lostineu.eu/category/vergessen/">Lost &#038; Found</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://lostineu.eu/category/die-gute-nachricht/">Die gute Nachricht</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://lostineu.eu/category/gastbeitrag/">Gastbeiträge</a></li>
<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="http://lostineu.eu/category/geopolitik/">Geopolitik</a></li>
<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="http://lostineu.eu/category/politische-oekonomie/">Politische Ökonomie</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20855"><a href="http://lostineu.eu/europa-spaltet-ii/">Themen</a>
<ul class="sub-menu">
<li id="menu-item-21014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21014"><a href="http://lostineu.eu/deutsches-europa/">Deutsches Europa</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20857"><a href="http://lostineu.eu/tag/eurokrise/">Eurokrise</a></li>
<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20856"><a href="http://lostineu.eu/tag/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-20862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20862"><a href="http://lostineu.eu/tag/brexit/">Brexit</a></li>
<li id="menu-item-20864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20864"><a href="http://lostineu.eu/tag/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-20298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20298"><a href="http://lostineu.eu/shop/">SHOP</a></li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="http://lostineu.eu/category/english/">English</a></li>
</ul>	<div class="side-nav">
<ul class="cart fr">
<li>
<a class="cart-contents" href="http://lostineu.eu/warenkorb/" title="View your shopping cart">
<span class="count">0 items</span> - 0,00&euro;			</a>
<ul>
<li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li>
</ul>
</li>
</ul>
<ul class="rss fr cart-enabled">
<li class="sub-rss"><a href="http://feeds.feedburner.com/feedburner/ZYYQ"></a></li>
</ul>
<ul class="nav-search">
<li>
<a class="search-contents" href="#"></a>
<ul>
<li>
<div class="widget widget_search"><div class="search_main">
<form method="get" class="searchform" action="http://lostineu.eu/" >
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>				</li>
</ul>
</li>
</ul>
</div><!-- /#side-nav -->
</section><!-- /.menus -->
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
<!-- #content Starts -->
<div id="content" class="col-full">
<div id="main-sidebar-container">    
<!-- #main Starts -->
<section id="main">                       
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
<article class="post-37766 post type-post status-publish format-standard hentry category-eu-parlament category-news tag-schulz tag-spd">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '100519840423432');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=100519840423432&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->	<header>
<h1 class="title entry-title">Alles über Schulz (ungeschminkt)</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://lostineu.eu/author/cheffe/" title="Beiträge von ebo" rel="author">ebo</a></span></span> <span class="small">am</span> <abbr class="date time published updated" title="2017-01-28T12:19:17+0100">28. Januar 2017</abbr>   <span class="post-comments comments"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comments"><i class="fa fa-comment"></i> 15</a></span></div>
<section class="entry">
<p>Der &#8220;Spiegel&#8221; präsentiert ihn wie den neuen Messias. Auch andere Medien feiern M. Schulz, den Kanzlerkandidaten. Tatsächlich bringt er frischen Wind nach Berlin. In Brüssel sah es allerdings anders aus.<span id="more-37766"></span></p>
<p>Ich habe mir einmal die Mühe gemacht, ins Archiv zu steigen und alles über Schulz zusammenzutragen. Dabei kommen auch einige unschöne Fakten zutage:            
<div class="onp-locker-call" style="display: none;" data-lock-id="onpLock881872">
<p></p>
<ul>
<li>Im Europaparlament hat Schulz <a href="http://lostineu.eu/schulz-hinterlaesst-scherbenhaufen/">einen Scherbenhaufen hinterlassen</a>, seine Genossen finden sich nach dem Ende der GroKo frustriert und isoliert wieder.</li>
<li>Er hat das <a href="http://lostineu.eu/wie-schulz-das-lobbyregister-missbraucht/">Brüsseler Lobbyregister entwertet</a> und Konzernvertretern freien Zugang zum Parlament gesichert. Demgegenüber hat er <a href="http://lostineu.eu/schulz-sperrt-putins-botschafter-aus/">den russischen Botschafter ausgesperrt.</a></li>
<li>Auf dem Höhepunkt der Griechenland-Krise hat er gefordert, <a href="http://lostineu.eu/samaras-varoufakis-und-nun-schulz/">den griechischen Premier Tsipras zu entmachten</a> und eine nicht gewählte Technokraten-Regierung einzusetzen.</li>
<li>Er hat bei der Europawahl 2014 damit geworben, dass er dafür sorgen werde, <a href="http://lostineu.eu/empoerung-ueber-deutschnationalen-schulz/">dass EUropa endlich deutsch wird</a> &#8211; sogar mit einer Anzeige in der &#8220;Bild&#8221;.</li>
<li>Er hat mitgeholfen, das EU-Budget zu schrumpfen und dafür <a href="http://lostineu.eu/schulz-untergraebt-demokratie/">sogar die üblichen demokratischen Prozeduren im Europaparlament ausgehebelt</a>.</li>
</ul>
<p>Das passt nicht gut zum Image des &#8220;überzeugten Europäers&#8221;. Vielmehr hat sich Schulz in Brüssel und Straßburg als biegsamer  Machtpolitiker geoutet, in Berlin dürfte es nicht anders sein. </p>
</div>
</p>
<p>Mehr <a href="http://lostineu.eu/?s=schulz&amp;submit=Search">aus dem Schulz-Archiv hier</a>. Außerdem gibt es im Shop mein <a href="http://lostineu.eu/produkt/der-ewige-spitzenkandidat/">aktualisiertes Porträt des Kanzlerkandidaten.</a> Nur der Titel ist gleich geblieben: &#8220;Der ewige Spitzenkandidat&#8221;.</p>
<p>Die Europawahl 2014 hat Schulz übrigens verloren&#8230;</p>
<div class="pd-rating" id="pd_rating_holder_7448117_post_37766"></div>
</section><!-- /.entry -->
<div class="fix"></div>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://lostineu.eu/tag/schulz/" rel="tag">Schulz</a>, <a href="http://lostineu.eu/tag/spd/" rel="tag">SPD</a></p> </div>
</article><!-- /.post -->
<div class="post-entries">
<div class="nav-prev fl"><a href="http://lostineu.eu/grosse-nachfrage-nach-mehr-europa/" rel="prev"><i class="fa fa-angle-left"></i> &#8220;Große Nachfrage nach mehr Europa&#8221;</a></div>
<div class="nav-next fr"><a href="http://lostineu.eu/wie-suedeuropa-auf-trump-reagiert/" rel="next">Südeuropa fordert Widerstand gegen Trump <i class="fa fa-angle-right"></i></a></div>
<div class="fix"></div>
</div>
<div id="comments">		 	<h3 id="comments-title">15 Responses to <em>Alles über Schulz (ungeschminkt)</em></h3>
<ol class="commentlist">
<li id="comment-25392" class="comment even thread-even depth-1">
<div id="li-comment-25392" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">28. Januar 2017 at 12:35</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25392" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Eine gewisse, wenn auch begrenzte, Lernfähigkeit muss man jedem Menschen zugestehen. Seine größte Chance gegenüber Merkel besteht darin, dass er im deutschen öffentlichen Universum als neues Gesicht wahrgenommen wird. Persönlich integer dürfte Schulz sein, außerdem ein umgänglicher Mensch, der sympathisch wirkt &#8211; ein Politiker zum Angreifen. Wäre er kein biegsamer Machtpolitiker, wäre er nicht so weit gekommen. Biegsam kann auch heißen zu Kompromissen fähig. Ob er Nägel mit Köpfen machen kann, wird man sehen.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25392"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25392#respond' onclick='return addComment.moveForm( "comment-25392", "25392", "respond", "37766" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-25402" class="comment odd alt depth-2">
<div id="li-comment-25402" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">S.B.</span>
<span class="date">29. Januar 2017 at 10:41</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25402" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>@Peter Nemschak: Sie finden Schulz sympathisch? Mir fehlen die Worte&#8230;</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25402"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25402#respond' onclick='return addComment.moveForm( "comment-25402", "25402", "respond", "37766" )' aria-label='Antworte auf S.B.'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-25393" class="comment even thread-odd thread-alt depth-1">
<div id="li-comment-25393" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/70b4d7ca36ae902a71e272390085e860?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/70b4d7ca36ae902a71e272390085e860?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Susanne</span>
<span class="date">28. Januar 2017 at 13:37</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25393" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Ich glaube nicht, dass es den Medien gelingen wird, Schulz trotz deren ausgesprochen positiver Bewertung als den Messias in die Köpfe der Menschen zu implementieren.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25393"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25393#respond' onclick='return addComment.moveForm( "comment-25393", "25393", "respond", "37766" )' aria-label='Antworte auf Susanne'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-25395" class="comment odd alt depth-2">
<div id="li-comment-25395" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">28. Januar 2017 at 14:41</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25395" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Von den Medien zum Messias hochgejubelt zu werden (&#8220;Mann des Jahres&#8221;) ist ohnedies ein Danaergeschenk für den Betroffenen.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25395"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25395#respond' onclick='return addComment.moveForm( "comment-25395", "25395", "respond", "37766" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-25396" class="comment even thread-even depth-1">
<div id="li-comment-25396" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/00b35a73804e87ee72365137f09021da?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/00b35a73804e87ee72365137f09021da?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Andres Müller</span>
<span class="date">28. Januar 2017 at 14:56</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25396" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Schulz ist der deutsche Sprung in der europäischen Matrix.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25396"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25396#respond' onclick='return addComment.moveForm( "comment-25396", "25396", "respond", "37766" )' aria-label='Antworte auf Andres Müller'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-25397" class="comment odd alt thread-odd thread-alt depth-1">
<div id="li-comment-25397" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/3aab4b53306af38434c948f0cfefd775?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/3aab4b53306af38434c948f0cfefd775?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">astras</span>
<span class="date">28. Januar 2017 at 15:36</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25397" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Die politisch Handelnden sind vor allem am Erhalt des status quo interessiert. Dafür reicht Schulz völlig. Vielleicht bekommt die SPD mit ihm ein paar Prozent mehr, was die Fortsetzung der GroKo ermöglicht. Mehr wird gar nicht verlangt.<br />
Ob dieses Konzept ausreicht, wenn die Welt mehr und mehr in Aufruhr gerät? Zumindest bauen die deutschen Eliten darauf. Augen zu und durch!</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25397"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25397#respond' onclick='return addComment.moveForm( "comment-25397", "25397", "respond", "37766" )' aria-label='Antworte auf astras'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-25398" class="comment even thread-even depth-1">
<div id="li-comment-25398" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/2dd6e14050d4407931cab4e2c8217d23?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/2dd6e14050d4407931cab4e2c8217d23?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">kaush</span>
<span class="date">28. Januar 2017 at 17:38</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25398" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Das beste was ich zum Thema Schulz gelesen habe:</p>
<p>&#8220;Die SPD scheint ihre Kanzler-Kandidaten-Rochade für intelligent zu halten. Gestern dachte jeder Gabriel wollte es machen. Heute macht es aber Schulz. Wahrscheinlich wegen der großen inhaltlichen Unterschiede der beiden Kandidaten:</p>
<p> Sigmar Gabriel war und ist für die asoziale Agenda 20/10, Gabriel war und ist für das CETA-Kapital-Begünstigungs-Abkommen, und er war und ist für die Sanktionen gegen Russland.</p>
<p> Das ist bei Martin Schulz total anders:<br />
Der neue Kanzler-Kandidat war und ist für die asoziale Agenda 20/10, Schulz war und ist für das CETA-Kapital-Begünstigungs-Abkommen, und er war und ist für die Sanktionen gegen Russland.</p>
<p>Ähnlich gravierend sind auch die Unterschiede der beiden in der Frage der Auslandseinsätze der Bundeswehr: Der eine war immer dafür, der andere war nie dagegen&#8230;&#8221;<br />
<a href="http://www.rationalgalerie.de/home/spd-doppel-null-nummer.html" rel="nofollow">http://www.rationalgalerie.de/home/spd-doppel-null-nummer.html</a></p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25398"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25398#respond' onclick='return addComment.moveForm( "comment-25398", "25398", "respond", "37766" )' aria-label='Antworte auf kaush'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-25399" class="comment byuser comment-author-cheffe bypostauthor odd alt depth-2">
<div id="li-comment-25399" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/65009c2ad6b7afca1cc74827558be592?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/65009c2ad6b7afca1cc74827558be592?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://ericbonse.eu' rel='external nofollow' class='url'>ebo</a></span>
<span class="date">28. Januar 2017 at 18:02</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25399" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>@kaush Das kann man auch differenzierter sehen. So hat sich Gabriel Anfang letzten Jahres für eine Lockerung der Russland-Sanktionen ausgesprochen. Außerdem war er es, der CETA von ISDS befreit und einige andere Änderungen durchgeboxt hat. Zudem steht Gabriel für Mindestlohn und Frührente. Bei Schulz fällt mir zu all diesen Themen wenig ein. Er hatte mal ein sozial angehauchtes Wahlprogramm (2014), hat als Parlamentspräsident aber nur noch dafür gesorgt, dass alle Wünsche von Juncker und Merkel erfüllt wurden&#8230;</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25399"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25399#respond' onclick='return addComment.moveForm( "comment-25399", "25399", "respond", "37766" )' aria-label='Antworte auf ebo'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-25419" class="comment even depth-2">
<div id="li-comment-25419" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/27825408e4162ee87c8493f6cd660d2a?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/27825408e4162ee87c8493f6cd660d2a?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Hans Maiser</span>
<span class="date">29. Januar 2017 at 18:09</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25419" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Also mit anderen Worten, es wird sich nichts ändern. Und GroKo wird weiter die BRD regieren.<br />
Kluge Ansicht muß ich sagen und danke für den Tipp.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25419"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25419#respond' onclick='return addComment.moveForm( "comment-25419", "25419", "respond", "37766" )' aria-label='Antworte auf Hans Maiser'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-25401" class="comment odd alt thread-odd thread-alt depth-1">
<div id="li-comment-25401" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/70b4d7ca36ae902a71e272390085e860?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/70b4d7ca36ae902a71e272390085e860?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Susanne</span>
<span class="date">29. Januar 2017 at 04:33</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25401" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Wir sprachen schon vor einem halben Jahr hier von der bevorstehenden Rochade innerhalb der SPD&#8230;jedem musste klar sein, dass Schulz sich den Job &#8220;vernunftbegabt&#8221; greifen wird.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25401"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25401#respond' onclick='return addComment.moveForm( "comment-25401", "25401", "respond", "37766" )' aria-label='Antworte auf Susanne'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-25403" class="comment even thread-even depth-1">
<div id="li-comment-25403" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">S.B.</span>
<span class="date">29. Januar 2017 at 11:04</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25403" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Hier auch noch etwas Interessantes zu diesem Alpha-Parasiten, der sich als Sozialdemokrat verkauft. Ich würde eher sagen, es handelt sich um einen neoliberalen und somit aus der Natur der Sache heraus asozialen Polit-Oligarchen. Der hat weder etwas mit sozial zu tun und schon gar nicht mit Demokrat. </p>
<p><a href="https://politikstube.com/martin-schulz-2014-der-sozi-raffzahn-365-tage-sitzungspauschale-a-304-euro/" rel="nofollow">https://politikstube.com/martin-schulz-2014-der-sozi-raffzahn-365-tage-sitzungspauschale-a-304-euro/</a></p>
<p>Eine zutreffende Zusammenfassung zu Herrn Schulz gibt&#8217;s hier (ab Min 0.40):</p>
<p><a href="https://youtu.be/Lw1DXR4bkK8" rel="nofollow">https://youtu.be/Lw1DXR4bkK8</a></p>
<p>Dass die Sozis ihre Hoffnungen an so einen Typ klammern, zeigt nur, wie weit unten diese Partei angekommen sind. Diese Partei kann man bestenfalls noch als Fake bezeichnen.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25403"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25403#respond' onclick='return addComment.moveForm( "comment-25403", "25403", "respond", "37766" )' aria-label='Antworte auf S.B.'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-25405" class="comment byuser comment-author-cheffe bypostauthor odd alt depth-2">
<div id="li-comment-25405" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/65009c2ad6b7afca1cc74827558be592?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/65009c2ad6b7afca1cc74827558be592?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://ericbonse.eu' rel='external nofollow' class='url'>ebo</a></span>
<span class="date">29. Januar 2017 at 14:13</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25405" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>N. Fest redet Quatsch. Schulz ist kein &#8220;Antideutscher&#8221;, wie im Video behauptet, sondern er steht fest zum deutschen Europa. Wer diesen Blog liest, findet dafür hinreichend Belege.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25405"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25405#respond' onclick='return addComment.moveForm( "comment-25405", "25405", "respond", "37766" )' aria-label='Antworte auf ebo'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-25415" class="comment even thread-odd thread-alt depth-1">
<div id="li-comment-25415" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b0ae8a475ad5b9851f9fe67f8c93f2a3?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/b0ae8a475ad5b9851f9fe67f8c93f2a3?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">GS</span>
<span class="date">29. Januar 2017 at 17:48</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25415" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Auch der Focus hat vor paar Jahren ziemlich vernichtend über Schulz berichtet: <a href="http://www.focus.de/finanzen/doenchkolumne/sein-lieblingsspruch-ihr-seid-alle-entlassen-eu-parlamentspraesident-schulz-unser-groesster-wichtigtuer-in-bruessel_aid_937381.html?fbc=fb-shares%3FSThisFB" rel="nofollow">http://www.focus.de/finanzen/doenchkolumne/sein-lieblingsspruch-ihr-seid-alle-entlassen-eu-parlamentspraesident-schulz-unser-groesster-wichtigtuer-in-bruessel_aid_937381.html?fbc=fb-shares%3FSThisFB</a></p>
<p>Und das ist jetzt also die große Lichtgestalt in Deutschland. Die Medien berichten sehr freundlich. Nüchtern betrachtet ist Merkel vs. Schulz aber eine Wahl des Grauens.</p>
<p>@ebo<br />
Angesichts dessen, was gerade in Frankreich rauskommt, muss ich meine Prognose, dass Fillon der nächste Präsident wird, wohl noch mal überdenken. Vielleicht wird&#8217;s nun doch Dein Liebling Macron.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25415"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25415#respond' onclick='return addComment.moveForm( "comment-25415", "25415", "respond", "37766" )' aria-label='Antworte auf GS'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-25422" class="comment odd alt thread-even depth-1">
<div id="li-comment-25422" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/88f04a56da83a9fbe5d94db6c27057fb?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/88f04a56da83a9fbe5d94db6c27057fb?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Beate</span>
<span class="date">29. Januar 2017 at 20:02</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25422" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Man sollte Schulz an seinen eigenen griechischen Maßstäben messen.</p>
<p>In Würselen hat er den Kommunalhaushalt in die Überschuldung getrieben zu Lasten der Sozialetats.</p>
<p><a href="http://www.aachener-zeitung.de/lokales/nordkreis/wuerselen-pumpt-weiter-geld-ins-aquana-1.664914" rel="nofollow">http://www.aachener-zeitung.de/lokales/nordkreis/wuerselen-pumpt-weiter-geld-ins-aquana-1.664914</a></p>
<p>Der Mann ist unfähig.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25422"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25422#respond' onclick='return addComment.moveForm( "comment-25422", "25422", "respond", "37766" )' aria-label='Antworte auf Beate'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-25425" class="comment even depth-2">
<div id="li-comment-25425" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/4fc9306b91e7e80d2cc6e46639474881?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">S.B.</span>
<span class="date">30. Januar 2017 at 09:19</span>
<span class="perma"><a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/#comment-25425" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>@Beate: Der Mann ist nicht nur unfähig, sondern ein dummdreister Hochstapler, wie man ihn selten so offen zu Gesicht bekommt. Gestern bei Anne Will konnte ich diesen abgehalfterten Typen, der ganz klar dem Größenwahn verfallen ist, keine zwei Minuten ertragen. </p>
<p>Wie unterbemittelt muss man sein, um sich den Unfug, den Schulz runterbetet, anzuhören, geschweige denn, diesen Polit-Quacksalber zu wählen? </p>
<p>Der hat den Leuten im Publikum den selben linken Plan (im doppelten Sinne) vorgelegt, den er und seinesgleichen ihnen schon seit Jahrzehnten, in denen sie an der Macht sind, erzählen. </p>
<p>Man fragt sich, was in der ganzen Zeit passiert ist, dass immer noch keine &#8220;soziale Gerechtigkeit&#8221; (was immer das auch sein mag) herrscht und Europa immer noch keine eierlegende Wollmilchsau, sondern das genaue Gegenteil davon ist. Aus einer Richtung darf man diese Fragen aber ganz bestimmt nicht erwarten: von den Propaganda-Moderatoren in ARD und ZDF. Dazu gehört auch Frau Will, die nur aus einem einzigen Grund auf diesem Stuhl sitzt: wegen der Gender-Quote. Über eine weitergehende Qualifikation verfügt sie nicht. Das Ebenbild der Mehrzahl der &#8220;Volksvertreter&#8221;.</p>
<p>Dumm nur, dass das zusehende Publikum selbst auch nicht auf die Idee kommt, die Fragen nach den Verantwortlichen zu stellen. Vielmehr nimmt es nur die aktuellen Verhältnisse zur Kenntnis, um dann von den für die eklatanten Missstände Verantwortlichen die ewigen linken, nicht funktionierenden Lösungsvorschläge ohne geistige Reflexion zu beklatschen. Was soll man dazu sagen: Und täglich grüßt das Murmeltier. Infantil-Verblödung reicht eben weder zur Lösung von Problemen, noch zur richtigen Wahlentscheidung. Hauptsache man wird nicht aus seiner kuscheligen Wohlfühligkeit gerissen.</p>
<p>BTW: Das der ausgewiesene Dummschwätzer und Parasit Schulz jetzt den SPD-Vorsitzenden und Kanzlerkandidaten mimen darf, hat genau einen einzigen Grund. Der fette Erzbengel Siggi hatte die Schnauze von seiner GroKo-Domina Murksel gestrichen voll. Seine Äußerungen zur &#8220;Flüchtlings&#8221;krise liegen klar auf Petry- und Wagenknecht-Linie (Trump nicht zu vergessen). Da man dazu selbstverständlich in den Mainstream-Medien nichts finden konnte, bitte hier entlang zu den &#8220;rechtsextremen&#8221; Statements von Gabriel: <a href="http://www.tichyseinblick.de/daili-es-sentials/europa-steht-vor-der-erneuten-zerstoerung/" rel="nofollow">http://www.tichyseinblick.de/daili-es-sentials/europa-steht-vor-der-erneuten-zerstoerung/</a></p>
<p>Diese Vasallen-Lücke konnte für Murksel nur einer füllen: der alte EU-Buddy Schulz, mit dem sie das deutsche EUropa in trauter Übereinstimmung und Kooperation &#8220;gestaltet&#8221; hat.</p>
<p>Na dann liebes infantil-verblödetes deutsches Wahlvolk: Vorwärts immer, rückwärts nimmer. Auf zur Selbstzerstörung, diese dafür aber immer schön politisch korrekt, nicht wahr?</p>
<p>@ebo: &#8220;N. Fest redet Quatsch. Schulz ist kein “Antideutscher”, wie im Video behauptet, sondern er steht fest zum deutschen Europa.&#8221;</p>
<p>Das ist nicht richtig. Mit dem deutschen EUropa machen Merkel, Schulz und Konsorten nicht nur EUropa kaputt. Sie machen auch Deutschland kaputt und sind damit klar &#8220;Antieuropäer&#8221;, aber auch &#8220;Antideutsche&#8221;. Beides hat Gabriel, der daran als Merkel-Mitläufer einen heftigen Anteil hat, klar und auch zutreffend artikuliert und die herrschende linke Polit-Kaste damit eindeutig als Zerstörer von EUropa und D qualifiziert.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_25425"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/alles-ueber-schulz-ungeschminkt/?replytocom=25425#respond' onclick='return addComment.moveForm( "comment-25425", "25425", "respond", "37766" )' aria-label='Antworte auf S.B.'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alles-ueber-schulz-ungeschminkt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&#038;postid=37766&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.5&#038;sig=769900736beedb928a0fbe18c322582654f3005d#parent=http%3A%2F%2Flostineu.eu%2Falles-ueber-schulz-ungeschminkt%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- /#main -->
<aside id="sidebar">
<div id="woo_tabs-34" class="widget widget_woo_tabs"> 		<div id="tabs">
<ul class="wooTabs">
<li class="latest"><a href="#tab-latest">Latest</a></li>
<li class="comments"><a href="#tab-comm">Comments</a></li>                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-latest" class="list">
<li>
<a title="Was Merkel wirklich sagte " href="http://lostineu.eu/was-merkel-wirklich-sagte/">Was Merkel wirklich sagte </a>
<span class="meta">30. Januar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Sturm auf die Bastille" href="http://lostineu.eu/frankreich-waehlt-seine-elite-ab/">Sturm auf die Bastille</a>
<span class="meta">30. Januar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Südeuropa fordert Widerstand gegen Trump" href="http://lostineu.eu/wie-suedeuropa-auf-trump-reagiert/">Südeuropa fordert Widerstand gegen Trump</a>
<span class="meta">29. Januar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Alles über Schulz (ungeschminkt)" href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/">Alles über Schulz (ungeschminkt)</a>
<span class="meta">28. Januar 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="&#8220;Große Nachfrage nach mehr Europa&#8221;" href="http://lostineu.eu/grosse-nachfrage-nach-mehr-europa/">&#8220;Große Nachfrage nach mehr Europa&#8221;</a>
<span class="meta">27. Januar 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<a href="http://lostineu.eu/was-merkel-wirklich-sagte/#comment-25439" title="Peter Nemschak on Was Merkel wirklich sagte ">Peter Nemschak: Das hat May auch. Hollande ist politisch ein Leich...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/frankreich-waehlt-seine-elite-ab/#comment-25437" title="Oudejans on Sturm auf die Bastille">Oudejans: Wer es in Würselen macht, macht es überall.
B...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/was-merkel-wirklich-sagte/#comment-25436" title="ebo on Was Merkel wirklich sagte ">ebo: @Nemschak Wir werden sehen, wer das "Weichei" is...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/was-merkel-wirklich-sagte/#comment-25435" title="S.B. on Was Merkel wirklich sagte ">S.B.: "Soso, die Beziehungen sind “ausgezeichnet” u...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/frankreich-waehlt-seine-elite-ab/#comment-25434" title="S.B. on Sturm auf die Bastille">S.B.: @Peter Nemschak: "Die totgeglaubten mittelalterli...</a>
<div class="fix"></div>
</li>
</ul>
<div id="tab-tags" class="list">
<a href='http://lostineu.eu/tag/austeritatspolitik/' class='tag-link-848 tag-link-position-1' title='113 Themen' style='font-size: 14.424242424242pt;'>Austeritätspolitik</a>
<a href='http://lostineu.eu/tag/ausenpolitik/' class='tag-link-918 tag-link-position-2' title='198 Themen' style='font-size: 16.363636363636pt;'>Außenpolitik</a>
<a href='http://lostineu.eu/tag/bankenkrise/' class='tag-link-832 tag-link-position-3' title='86 Themen' style='font-size: 13.454545454545pt;'>Bankenkrise</a>
<a href='http://lostineu.eu/tag/bankenunion/' class='tag-link-739 tag-link-position-4' title='75 Themen' style='font-size: 12.969696969697pt;'>Bankenunion</a>
<a href='http://lostineu.eu/tag/barroso/' class='tag-link-686 tag-link-position-5' title='92 Themen' style='font-size: 13.69696969697pt;'>Barroso</a>
<a href='http://lostineu.eu/tag/belgien/' class='tag-link-934 tag-link-position-6' title='68 Themen' style='font-size: 12.646464646465pt;'>Belgien</a>
<a href='http://lostineu.eu/tag/brexit/' class='tag-link-888 tag-link-position-7' title='193 Themen' style='font-size: 16.282828282828pt;'>Brexit</a>
<a href='http://lostineu.eu/tag/cameron/' class='tag-link-93 tag-link-position-8' title='149 Themen' style='font-size: 15.393939393939pt;'>Cameron</a>
<a href='http://lostineu.eu/tag/demokratie/' class='tag-link-740 tag-link-position-9' title='116 Themen' style='font-size: 14.505050505051pt;'>Demokratie</a>
<a href='http://lostineu.eu/tag/deutsches-europa/' class='tag-link-990 tag-link-position-10' title='208 Themen' style='font-size: 16.525252525253pt;'>deutsches Europa</a>
<a href='http://lostineu.eu/tag/deutschland/' class='tag-link-784 tag-link-position-11' title='197 Themen' style='font-size: 16.363636363636pt;'>Deutschland</a>
<a href='http://lostineu.eu/tag/dijsselbloem/' class='tag-link-986 tag-link-position-12' title='64 Themen' style='font-size: 12.40404040404pt;'>Dijsselbloem</a>
<a href='http://lostineu.eu/tag/erdogan/' class='tag-link-915 tag-link-position-13' title='77 Themen' style='font-size: 13.050505050505pt;'>Erdogan</a>
<a href='http://lostineu.eu/tag/esm/' class='tag-link-70 tag-link-position-14' title='67 Themen' style='font-size: 12.565656565657pt;'>ESM</a>
<a href='http://lostineu.eu/tag/eu-budget/' class='tag-link-845 tag-link-position-15' title='67 Themen' style='font-size: 12.565656565657pt;'>EU-Budget</a>
<a href='http://lostineu.eu/tag/eu-krise/' class='tag-link-1514 tag-link-position-16' title='93 Themen' style='font-size: 13.69696969697pt;'>EU-Krise</a>
<a href='http://lostineu.eu/tag/eurokrise/' class='tag-link-110 tag-link-position-17' title='421 Themen' style='font-size: 19.030303030303pt;'>Eurokrise</a>
<a href='http://lostineu.eu/tag/ezb/' class='tag-link-732 tag-link-position-18' title='166 Themen' style='font-size: 15.717171717172pt;'>EZB</a>
<a href='http://lostineu.eu/tag/fluechtlingskrise/' class='tag-link-1579 tag-link-position-19' title='217 Themen' style='font-size: 16.686868686869pt;'>Flüchtlingskrise</a>
<a href='http://lostineu.eu/tag/fluechtlingspolitik/' class='tag-link-1189 tag-link-position-20' title='95 Themen' style='font-size: 13.777777777778pt;'>Flüchtlingspolitik</a>
<a href='http://lostineu.eu/tag/frankreich/' class='tag-link-776 tag-link-position-21' title='245 Themen' style='font-size: 17.090909090909pt;'>Frankreich</a>
<a href='http://lostineu.eu/tag/grexit/' class='tag-link-749 tag-link-position-22' title='143 Themen' style='font-size: 15.232323232323pt;'>Grexit</a>
<a href='http://lostineu.eu/tag/griechenland/' class='tag-link-253 tag-link-position-23' title='561 Themen' style='font-size: 20pt;'>Griechenland</a>
<a href='http://lostineu.eu/tag/grosbritannien/' class='tag-link-886 tag-link-position-24' title='88 Themen' style='font-size: 13.535353535354pt;'>Großbritannien</a>
<a href='http://lostineu.eu/tag/hollande/' class='tag-link-63 tag-link-position-25' title='124 Themen' style='font-size: 14.747474747475pt;'>Hollande</a>
<a href='http://lostineu.eu/tag/italien/' class='tag-link-867 tag-link-position-26' title='105 Themen' style='font-size: 14.181818181818pt;'>Italien</a>
<a href='http://lostineu.eu/tag/iwf/' class='tag-link-748 tag-link-position-27' title='145 Themen' style='font-size: 15.232323232323pt;'>IWF</a>
<a href='http://lostineu.eu/tag/juncker/' class='tag-link-390 tag-link-position-28' title='313 Themen' style='font-size: 17.979797979798pt;'>Juncker</a>
<a href='http://lostineu.eu/tag/merkel/' class='tag-link-310 tag-link-position-29' title='551 Themen' style='font-size: 19.919191919192pt;'>Merkel</a>
<a href='http://lostineu.eu/tag/oettinger/' class='tag-link-828 tag-link-position-30' title='65 Themen' style='font-size: 12.484848484848pt;'>Oettinger</a>
<a href='http://lostineu.eu/tag/portugal/' class='tag-link-779 tag-link-position-31' title='57 Themen' style='font-size: 12pt;'>Portugal</a>
<a href='http://lostineu.eu/tag/russland/' class='tag-link-775 tag-link-position-32' title='245 Themen' style='font-size: 17.090909090909pt;'>Russland</a>
<a href='http://lostineu.eu/tag/sanktionen/' class='tag-link-910 tag-link-position-33' title='140 Themen' style='font-size: 15.151515151515pt;'>Sanktionen</a>
<a href='http://lostineu.eu/tag/schulz/' class='tag-link-183 tag-link-position-34' title='96 Themen' style='font-size: 13.858585858586pt;'>Schulz</a>
<a href='http://lostineu.eu/tag/schauble/' class='tag-link-392 tag-link-position-35' title='249 Themen' style='font-size: 17.171717171717pt;'>Schäuble</a>
<a href='http://lostineu.eu/tag/spanien/' class='tag-link-39 tag-link-position-36' title='92 Themen' style='font-size: 13.69696969697pt;'>Spanien</a>
<a href='http://lostineu.eu/tag/terrorismus/' class='tag-link-977 tag-link-position-37' title='94 Themen' style='font-size: 13.777777777778pt;'>Terrorismus</a>
<a href='http://lostineu.eu/tag/troika/' class='tag-link-764 tag-link-position-38' title='93 Themen' style='font-size: 13.69696969697pt;'>Troika</a>
<a href='http://lostineu.eu/tag/tsipras/' class='tag-link-973 tag-link-position-39' title='88 Themen' style='font-size: 13.535353535354pt;'>Tsipras</a>
<a href='http://lostineu.eu/tag/ttip/' class='tag-link-1229 tag-link-position-40' title='112 Themen' style='font-size: 14.343434343434pt;'>TTIP</a>
<a href='http://lostineu.eu/tag/turkei/' class='tag-link-914 tag-link-position-41' title='206 Themen' style='font-size: 16.525252525253pt;'>Türkei</a>
<a href='http://lostineu.eu/tag/ukraine/' class='tag-link-1236 tag-link-position-42' title='259 Themen' style='font-size: 17.252525252525pt;'>Ukraine</a>
<a href='http://lostineu.eu/tag/usa/' class='tag-link-877 tag-link-position-43' title='178 Themen' style='font-size: 15.959595959596pt;'>USA</a>
<a href='http://lostineu.eu/tag/van-rompuy/' class='tag-link-817 tag-link-position-44' title='63 Themen' style='font-size: 12.40404040404pt;'>Van Rompuy</a>
<a href='http://lostineu.eu/tag/zypern/' class='tag-link-794 tag-link-position-45' title='95 Themen' style='font-size: 13.777777777778pt;'>Zypern</a>                </div>
</div><!-- /.boxes -->
</div><!-- /wooTabs -->
</div>         <div id="adspace-widget-9" class="widget adspace-widget"><h3>Werbung</h3><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Sky -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2139718702003686"
data-ad-slot="3006368652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="mc_mm_widget-5" class="widget widget_mc_mm_widget"><h3>Nichts verpassen!</h3><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-295928' style='display: none !important;'></div></div></aside><!-- /#sidebar -->
</div><!-- /#main-sidebar-container -->         
</div><!-- /#content -->
<section id="footer-widgets" class="col-full col-3">
<div class="block footer-widget-1">
<div id="text-38" class="widget widget_text">			<div class="textwidget"><p><a href="http://lostineu.eu/impressum/">Impressum</a><br />
<a href="http://lostineu.eu/kontakt/">Kontakt</a><br />
<a href="http://lostineu.eu/kontakt/">Blogroll</a></p>
</div>
</div>	</div>
<div class="block footer-widget-2">
<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/lostineu.eu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von lostineu.eu auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/lostineu/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von lostineu auf Twitter anzeigen</span></a></li><li><a href="https://instagram.com/eric0110/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Profil von eric0110 auf Instagram anzeigen</span></a></li><li><a href="https://www.linkedin.com/in/ebobru10/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Profil von ebobru10 auf LinkedIn anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/+Eric%20Bonse/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Profil von Eric Bonse auf Google+ anzeigen</span></a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</div>
</div>	</div>
<div class="block footer-widget-3">
<style>
#donation_buttons td{
border:medium none;
background: inherit !important;
}
#donation_buttons table{               
border:medium none;
margin: auto;
width: auto;
}
</style>
<div class="page-sidebar widget" id="donation_buttons"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" ><input type="hidden" name="business" value="eric_bonse@yahoo.fr"><input type="hidden" name="bn" value="mbjtechnolabs_SP"><input type="hidden" name="cmd" value="_donations"><table ><tbody><tr><td><input style="margin-top:10px;" type="image" name="submit" border="0" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_pp_142x27.png" alt="PayPal - The safer, easier way to pay online"></td></tr></tbody></table><input type="hidden" name="currency_code" value="EUR"><input type="hidden" name="notify_url" value="http://lostineu.eu/?Donation_Button&#038;action=ipn_handler"></form></div>	</div>
<div class="fix"></div>
</section><!--/#footer-widgets-->
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Lost in EUrope. All Rights Reserved. </p>		</div>
<div id="credit" class="col-right">
<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://lostineu.eu/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>
</footer>
</div><!-- /#inner-wrapper -->
</div><!-- /#wrapper -->
<div class="fix"></div><!--/.fix-->
<!-- 
Lockers: user tracker for visibility filters
OnePress, bizpanda.com
-->
<script>
window.__bp_session_timeout = '900';
window.__bp_session_freezing = 0;
!function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
</script>
<!-- / -->
<script>
if ( !window.bizpanda ) window.bizpanda = {};
if ( !window.bizpanda.lockerOptions ) window.bizpanda.lockerOptions = {};
window.bizpanda.lockerOptions['onpLock881872'] = {"lockerId":"36001","tracking":"1","postId":37766,"ajaxUrl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","options":{"demo":false,"actualUrls":0,"text":{"header":"Gesperrt - Zum Weiterlesen bitte klicken!","message":"<p>Unterst\u00fctzen Sie diesen Blog - und klicken Sie auf einen der Buttons, um den Text freizugeben.<\/p>"},"theme":"secrets","lang":"de_DE","overlap":{"mode":"full","position":"middle","altMode":"transparence"},"highlight":1,"googleAnalytics":1,"locker":{"counter":1,"loadingTimeout":"20000","tumbler":0,"naMode":"show-error"},"proxy":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php?action=opanda_connect","groups":["social-buttons"],"socialButtons":{"counters":1,"order":["twitter-tweet","google-plus"],"facebook":{"appId":"1693558570961909","lang":"de_DE","version":"v2.6","like":{"url":"http:\/\/lostineu.eu\/alles-ueber-schulz-ungeschminkt\/","title":"like","theConfirmIssue":0}},"twitter":{"lang":"en","tweet":{"url":"http:\/\/lostineu.eu\/alles-ueber-schulz-ungeschminkt\/","doubleCheck":0,"title":"tweet"}},"google":{"lang":"en","plus":{"url":"http:\/\/lostineu.eu\/alles-ueber-schulz-ungeschminkt\/","title":"+1 us"}}},"lazy":false},"_theme":"secrets","_style":null,"ajax":false,"stats":true};
</script>
<script type="text/javascript">
// Ad Injection plugin
var adinj_referrers = new Array('.google.', '.bing.', '.yahoo.', '.ask.', 'search?', 'search.');
adinj_dynamic_checks();
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21862691-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" src="http://mpn-analytics.mokonocdn.com/tracking/000/002/572.js"></script>
<a title="Web Statistics" href="http://clicky.com/100997399"><img alt="Web Statistics" src="//static.getclicky.com/media/links/badge.gif" border="0" /></a>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100997399); }catch(e){}</script>
<p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100997399ns.gif" /></p>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
// UL = .wooTabs
// Tab contents = .inside
var tag_cloud_class = '#tagcloud';
//Fix for tag clouds - unexpected height before .hide()
var tag_cloud_height = jQuery( '#tagcloud').height();
jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
jQuery( '.wooTabs').each(function(){
jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
});
jQuery( '.inside > *').hide();
jQuery( '.inside > *:first-child').show();
jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value
jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
jQuery(this).addClass( 'selected' );
jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();
jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);
evt.preventDefault();
})
})
</script>
<script>window._popup_data = {"ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/alles-ueber-schulz-ungeschminkt\/"}};</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'>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</script><script type='text/javascript' charset='UTF-8' src='http://i0.poll.fm/js/rating/rating.js'></script><script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- <link rel='stylesheet' id='genericons-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/ee595290823918381b9e7d9b0e8bdf81/1484929489index.css" media="all"/>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0145e35fec","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/alles-ueber-schulz-ungeschminkt\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/alles-ueber-schulz-ungeschminkt\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/alles-ueber-schulz-ungeschminkt\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebookSDK = {"appId":"1693558570961909","lang":"de_DE"};
var __pandalockers = {"lang":[],"visibility":[],"managedInitHook":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/social-locker/bizpanda/assets/js/lockers.010210.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/social-locker/bizpanda/assets/js/lockers.debugger.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=37766&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=769900736beedb928a0fbe18c322582654f3005d#parent=http%3A%2F%2Flostineu.eu%2Falles-ueber-schulz-ungeschminkt%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=37766&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=769900736beedb928a0fbe18c322582654f3005d#parent=http%3A%2F%2Flostineu.eu%2Falles-ueber-schulz-ungeschminkt%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'40655535',post:'37766',tz:'1',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '37766' ]);
</script>
<!--
Lockers: script checks if the locker assets were successfully loaded and creates lockers.
OnePress, bizpanda.com
-->
<script>
(function($){ if ( window.bizpanda && window.bizpanda.initLockers ) { window.bizpanda.initLockers(); } })(jQuery); (function($){ $(function(){ if ( window.bizpanda && window.bizpanda.initLockers ) return; $.getScript( "http://lostineu.eu?78b9fb015=9a867d56623c", function() { if ( window.bizpanda && window.bizpanda.initLockers ) window.bizpanda.initLockers(); }); }); })(jQuery);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2111070156097 seconds, on 30-01-17 14:09:42 -->