<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Rechtspopulist als &quot;verlässlicher Partner&quot; - Lost in EUrope</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://lostineu.eu/xmlrpc.php" />
<style type="text/css">
</style>
<!--  Mobile viewport scale -->
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="deutsches europa, handelspolitik, indien, merkel, modi, trump, usa, politics, world, markets" />
<meta name="original-source" content="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/" />
<meta name="standout" content="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/" />
<link rel="canonical" href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rechtspopulist als &quot;verlässlicher Partner&quot; - Lost in EUrope" />
<meta property="og:description" content="Im Streit um den deutschen Handelsbilanzüberschuss mit den USA (und vielen anderen) heißt es ja neuerdings immer, Berlin sei unschuldig, die Handelspolitik werde in Brüssel gemacht. Doch das stimmt nicht. Den jüngsten Beweis lieferte niemand anderes als Kanzlerin Merkel. Beim deutsch-indischen Gipfel (!) in Berlin versprach sie Premier Modi, die festgefahren Handelsgespräche mit der EU &hellip;" />
<meta property="og:url" content="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="deutsches Europa" />
<meta property="article:tag" content="Handelspolitik" />
<meta property="article:tag" content="Indien" />
<meta property="article:tag" content="Merkel" />
<meta property="article:tag" content="Modi" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="EU-Mythen" />
<meta property="article:published_time" content="2017-05-31T07:08:32+02:00" />
<meta property="article:modified_time" content="2017-05-31T10:56:28+02:00" />
<meta property="og:updated_time" content="2017-05-31T10:56:28+02:00" />
<meta property="fb:admins" content="585607336" />
<meta property="og:image" content="http://lostineu.eu/wp-content/uploads/2013/01/medium_6544587261.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Im Streit um den deutschen Handelsbilanzüberschuss mit den USA (und vielen anderen) heißt es ja neuerdings immer, Berlin sei unschuldig, die Handelspolitik werde in Brüssel gemacht. Doch das stimmt nicht. Den jüngsten Beweis lieferte niemand anderes als Kanzlerin Merkel. Beim deutsch-indischen Gipfel (!) in Berlin versprach sie Premier Modi, die festgefahren Handelsgespräche mit der EU [&hellip;]" />
<meta name="twitter:title" content="Rechtspopulist als &quot;verlässlicher Partner&quot; - Lost in EUrope" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="http://lostineu.eu/wp-content/uploads/2013/01/medium_6544587261.jpg" />
<meta name="twitter:creator" content="@lostineu" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="http://feeds.feedburner.com/feedburner/ZYYQ" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="http://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Rechtspopulist als &#8220;verlässlicher Partner&#8221; Kommentar-Feed" href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lostineu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-980 #main-sidebar-container { width: 100%; }
body.two-col-left-980 #main-sidebar-container #sidebar { width: 33.385%; }
body.two-col-left-980 #main-sidebar-container #main { width: 63.385%; }
}
</style>
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.8.21' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lostineu.eu/wp-content/themes/canvas/style.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-jetpack-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/f80dddadd0ff77a9f7f4deab582d45ae/1495138865index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://lostineu.eu/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://lostineu.eu/wp-content/themes/canvas-child02/style.css?ver=1.0.1441913397' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/woocommerce/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/07e5bcfbfde628f0cc37ceb32b8b4841/1495138865index.css" media="all"/>
<!--[if lt IE 9]>
<link href="http://lostineu.eu/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/lostineu.eu","ajax_url":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/general.min.js?ver=4.7.5'></script>
<!-- Adjust the website width -->
<style type="text/css">
.col-full, #wrapper { max-width: 980px !important; }
</style>
<link rel='https://api.w.org/' href='http://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://lostineu.eu/?p=39999' />
<link rel="alternate" type="application/json+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fwie-berlin-die-eu-handelspolitik-praegt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fwie-berlin-die-eu-handelspolitik-praegt%2F&#038;format=xml" />
<meta name="referrer" content="always"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":39999,"post_name":"wie-berlin-die-eu-handelspolitik-praegt","post_title":"Rechtspopulist als \"verl\u00e4sslicher Partner\"","post_type":"post","post_author":"398","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3031,"name":"EU-Mythen","slug":"eu-mythen","term_group":0,"term_taxonomy_id":3032,"taxonomy":"category","description":"","parent":0,"count":1,"filter":"raw","cat_ID":3031,"category_count":1,"category_description":"","cat_name":"EU-Mythen","category_nicename":"eu-mythen","category_parent":0},{"term_id":759,"name":"News &amp; Updates","slug":"news","term_group":0,"term_taxonomy_id":759,"taxonomy":"category","description":"","parent":0,"count":2383,"filter":"raw","cat_ID":759,"category_count":2383,"category_description":"","cat_name":"News &amp; Updates","category_nicename":"news","category_parent":0},{"term_id":1632,"name":"Politische \u00d6konomie","slug":"politische-oekonomie","term_group":0,"term_taxonomy_id":1633,"taxonomy":"category","description":"","parent":0,"count":211,"filter":"raw","cat_ID":1632,"category_count":211,"category_description":"","cat_name":"Politische \u00d6konomie","category_nicename":"politische-oekonomie","category_parent":0}]; _mmunch['postTags'] = [{"term_id":990,"name":"deutsches Europa","slug":"deutsches-europa","term_group":0,"term_taxonomy_id":995,"taxonomy":"post_tag","description":"","parent":0,"count":249,"filter":"raw"},{"term_id":1101,"name":"Handelspolitik","slug":"handelspolitik","term_group":0,"term_taxonomy_id":1106,"taxonomy":"post_tag","description":"","parent":0,"count":65,"filter":"raw"},{"term_id":3033,"name":"Indien","slug":"indien","term_group":0,"term_taxonomy_id":3034,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":310,"name":"Merkel","slug":"merkel","term_group":0,"term_taxonomy_id":310,"taxonomy":"post_tag","description":"","parent":0,"count":611,"filter":"raw"},{"term_id":3032,"name":"Modi","slug":"modi","term_group":0,"term_taxonomy_id":3033,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1687,"name":"Trump","slug":"trump","term_group":0,"term_taxonomy_id":1688,"taxonomy":"post_tag","description":"","parent":0,"count":82,"filter":"raw"},{"term_id":877,"name":"USA","slug":"usa","term_group":0,"term_taxonomy_id":881,"taxonomy":"post_tag","description":"","parent":0,"count":199,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"ebo","ID":398};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="130231" async></script>		<script async="async" name="momently-script"
src="//s3-us-west-2.amazonaws.com/momently-static/loader/12G000/H6aiV_momently.js"></script>
<meta id='momently_data' name='momently' content='{&quot;domain&quot;:&quot;lostineu.eu&quot;,&quot;author&quot;:&quot;ebo&quot;,&quot;title&quot;:&quot;Rechtspopulist als &#8220;verl\u00e4sslicher Partner&#8221;&quot;,&quot;published&quot;:1496214512000,&quot;categories&quot;:&quot;EU-Mythen,News &amp; Updates,Politische \u00d6konomie&quot;}'><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<style type="text/css" id="woo-header-bg-css">
#header { background-image:url(http://lostineu.eu/wp-content/uploads/2015/08/cropped-cropped-Header_1breit.jpg); }
</style>
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://lostineu.eu/wp-content/uploads/2011/12/favicon.ico"/>
<!-- Woo Shortcodes CSS -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" /> -->
<!-- Custom Stylesheet -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/36f1ae939016b066ee0fe886a4973a25/1495138865index.css" media="all"/>
<!-- Theme version -->
<meta name="generator" content="Canvas Child 02 1.0.1441913397" />
<meta name="generator" content="Canvas 5.11.4" />
<meta name="generator" content="WooFramework 6.2.8" />
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CAndada%3Aregular" rel="stylesheet" type="text/css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://lostineu.eu/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=4e3949b40a&wpp_id=39999';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<style type="text/css" id="woo-header-css">
.site-title,
.site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b1b8bf; }
</style>
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" sizes="32x32" />
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" />
<meta name="msapplication-TileImage" content="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" />
<!-- Woo Slider Setup -->
<script type="text/javascript">
jQuery(window).load(function() {
var args = {};
args.useCSS = false;
args.animation = 'fade';
args.slideshow = true;
args.slideshowSpeed = 6000;		
args.animationSpeed = 1500;		
args.controlNav = false;		
args.pauseOnHover = true;
args.smoothHeight = true;		
args.manualControls = '.pagination-wrap .flex-control-nav > li';
args.start = function ( slider ) {
slider.next( '.slider-pagination' ).fadeIn();
}
args.prevText = '<span class="fa fa-angle-left"></span>';
args.nextText = '<span class="fa fa-angle-right"></span>';
jQuery( '.woo-slideshow' ).each( function ( i ) {
jQuery( this ).flexslider( args );
});
});
</script>
<!-- /Woo Slider Setup -->
</head>
<body class="post-template-default single single-post postid-39999 single-format-standard custom-background unknown alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
<div id="wrapper">
<div id="inner-wrapper">
<meta property="fb:pages" content="554920107967090" />
<meta name="p:domain_verify" content="8dc9a63df56f670059a751d5cb0303f1"/>
<meta name="verification" content="4c52cd192843469552391247942b453b" />
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<span class="site-title"><a href="http://lostineu.eu/">Lost in EUrope</a></span>
<span class="site-description">Der unabhängige EU-Blog aus Brüssel</span>
</div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus nav-icons nav-icons-3 cart-extended">
<a href="http://lostineu.eu" class="nav-home"><span>Home</span></a>
<h3>Startmenü</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17016"><a href="http://lostineu.eu/">HOME</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a href="http://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34973"><a href="http://lostineu.eu/qa-zur-eu-politik/">Q&#038;A</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20858"><a href="http://lostineu.eu/europa-spaltet-ii/">Rubriken</a>
<ul class="sub-menu">
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20860"><a href="http://lostineu.eu/category/vergessen/">Lost &#038; Found</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://lostineu.eu/category/die-gute-nachricht/">Die gute Nachricht</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://lostineu.eu/category/gastbeitrag/">Gastbeiträge</a></li>
<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="http://lostineu.eu/category/geopolitik/">Geopolitik</a></li>
<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21122"><a href="http://lostineu.eu/category/politische-oekonomie/">Politische Ökonomie</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20855"><a href="http://lostineu.eu/europa-spaltet-ii/">Themen</a>
<ul class="sub-menu">
<li id="menu-item-21014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21014"><a href="http://lostineu.eu/deutsches-europa/">Deutsches Europa</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20857"><a href="http://lostineu.eu/tag/eurokrise/">Eurokrise</a></li>
<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20856"><a href="http://lostineu.eu/tag/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-20862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20862"><a href="http://lostineu.eu/tag/brexit/">Brexit</a></li>
<li id="menu-item-20864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20864"><a href="http://lostineu.eu/tag/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-20298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20298"><a href="http://lostineu.eu/shop/">SHOP</a></li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="http://lostineu.eu/category/english/">English</a></li>
</ul>	<div class="side-nav">
<ul class="cart fr">
<li>
<a class="cart-contents" href="http://lostineu.eu/warenkorb/" title="View your shopping cart">
<span class="count">0 items</span> - 0,00&euro;			</a>
<ul>
<li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li>
</ul>
</li>
</ul>
<ul class="rss fr cart-enabled">
<li class="sub-rss"><a href="http://feeds.feedburner.com/feedburner/ZYYQ"></a></li>
</ul>
<ul class="nav-search">
<li>
<a class="search-contents" href="#"></a>
<ul>
<li>
<div class="widget widget_search"><div class="search_main">
<form method="get" class="searchform" action="http://lostineu.eu/" >
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>				</li>
</ul>
</li>
</ul>
</div><!-- /#side-nav -->
</section><!-- /.menus -->
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
<!-- #content Starts -->
<div id="content" class="col-full">
<div id="main-sidebar-container">    
<!-- #main Starts -->
<section id="main">                       
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
<article class="post-39999 post type-post status-publish format-standard hentry category-eu-mythen category-news category-politische-oekonomie tag-deutsches-europa tag-handelspolitik tag-indien tag-merkel tag-modi tag-trump tag-usa">
<header>
<h1 class="title entry-title">Rechtspopulist als &#8220;verlässlicher Partner&#8221;</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://lostineu.eu/author/cheffe/" title="Beiträge von ebo" rel="author">ebo</a></span></span> <span class="small">am</span> <abbr class="date time published updated" title="2017-05-31T07:08:32+0200">31. Mai 2017</abbr>   <span class="post-comments comments"><a href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/#comments"><i class="fa fa-comment"></i> 3</a></span></div>
<section class="entry">
<p>Im Streit um den deutschen Handelsbilanzüberschuss mit den USA (und vielen anderen) heißt es ja neuerdings immer, Berlin sei unschuldig, die Handelspolitik werde in Brüssel gemacht. Doch das stimmt nicht.<span id="more-39999"></span></p>
<p>Den jüngsten Beweis lieferte niemand anderes als Kanzlerin Merkel. Beim deutsch-indischen Gipfel (!) in Berlin versprach sie Premier Modi, die festgefahren Handelsgespräche mit der EU wieder flott zu machen. <a href="http://www.politico.eu/article/merkel-vows-to-relaunch-eu-india-trade-talks/">Zitat aus Politico</a>:</p>
<blockquote><p>“Germany will massively champion these negotiations in Brussels so they can now move forward again, and maybe also advance more quickly than has been the case in the past”</p></blockquote>
<p>&#8220;Massiv&#8221; will Merkel also für Freihandel mit Indien werben &#8211; denn Deutschland wäre der größte Gewinner, wie Arbeitgeber und Thinktanks in Berlin bei jeder Gelegenheit herausstellen.</p>
<p>Als Partner wählt sie dabei einen neoliberalen Hindu, der als religiöser Fanatiker und egozentrischer Rechtspopulist gilt &#8211; und die Medien auf einen regelrechten Personenkult um seine Person eingeschworen hat.</p>
<p>Sie feiert ein Land, das 2014 das WTO-Freihandelsabkommen platzen ließ, um weiter subventionierte Nahrungsmittel an die Armen verteilen zu können. Für Merkel kein Problem &#8211; solange es bilateral geht!</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Verlässlicher Partner: Kanzlerin <a href="https://twitter.com/hashtag/Merkel?src=hash">#Merkel</a> und Premierminister <a href="https://twitter.com/narendramodi">@narendramodi</a> bei den 4. deutsch-indischen Regierungskonsultationen. <a href="https://t.co/LYY3wJQLIk">pic.twitter.com/LYY3wJQLIk</a></p>
<p>— Steffen Seibert (@RegSprecher) <a href="https://twitter.com/RegSprecher/status/869543121205563392">30. Mai 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Und das ist kein Einzelfall. Merkel war es auch, die das &#8211; mittlerweile auf Eis gelegte &#8211; Freihandelsabkommen TTIP mit den USA erfunden hat. Beim CETA &#8211; dem Abkommen mit Kanada &#8211; zurrte Berlin die letzten Details fest.</p>
<p>Vor diesem Hintergrund wirkt es scheinheilig, um es milde auszudrücken, wenn Merkel gegenüber US-Präsident Trump behauptet, sie könne gar nichts für den exorbitanten deutschen Handelsüberschuss.</p>
<p>In Wahrheit ist sie Tag und Nacht damit beschäftigt, neue Märkte zu erschließen und die europäischen (und amerikanischen) &#8220;Partner&#8221; auszubooten. Berlin gibt die Agenda vor und boxt die Gegner raus.</p>
<p>Aber wenn nicht alles täuscht, wird Trump bald zurückschlagen. In einem seiner letzten Tweets kündigte er Vergeltung an. Wenn er Deutschland bestraft, wir des bald heißen: <a href="http://lostineu.eu/from-bad-to-worse/">&#8220;From bad to worse&#8221;&#8230;</a></p>
<p>&nbsp;</p>
<div class="pd-rating" id="pd_rating_holder_7448117_post_39999"></div>
<div class="losti-nach-dem-inhalt" style="margin-top: 15px; margin-bottom: 15px; " id="losti-1841984108"><div class="losti-adlabel">Auch interessant:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2139718702003686" 
data-ad-slot="3256165455" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</section><!-- /.entry -->
<div class="fix"></div>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://lostineu.eu/tag/deutsches-europa/" rel="tag">deutsches Europa</a>, <a href="http://lostineu.eu/tag/handelspolitik/" rel="tag">Handelspolitik</a>, <a href="http://lostineu.eu/tag/indien/" rel="tag">Indien</a>, <a href="http://lostineu.eu/tag/merkel/" rel="tag">Merkel</a>, <a href="http://lostineu.eu/tag/modi/" rel="tag">Modi</a>, <a href="http://lostineu.eu/tag/trump/" rel="tag">Trump</a>, <a href="http://lostineu.eu/tag/usa/" rel="tag">USA</a></p> </div>
</article><!-- /.post -->
<div class="post-entries">
<div class="nav-prev fl"><a href="http://lostineu.eu/griechenland-bild-zuendelt-wieder/" rel="prev"><i class="fa fa-angle-left"></i> Griechenland: Sie zündeln wieder</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div id="comments">		 	<h3 id="comments-title">3 Responses to <em>Rechtspopulist als &#8220;verlässlicher Partner&#8221;</em></h3>
<ol class="commentlist">
<li id="comment-28050" class="comment even thread-even depth-1">
<div id="li-comment-28050" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/9cc577c50a53c04a79068e5aa8cb6b4a?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/9cc577c50a53c04a79068e5aa8cb6b4a?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Oudejans</span>
<span class="date">31. Mai 2017 at 10:00</span>
<span class="perma"><a href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/#comment-28050" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Dem Überblick zuliebe eine kleine Liste. Muttis Welt:</p>
<p>Zuverlässig: Indien, Türkei, Luxemburg,</p>
<p>unzuverlässig: QE2&#8217;s own country, God&#8217;s own country, Kurz&#8217; own country,</p>
<p>Sünder: Grèce, Italie, France, Russie.</p>
<p>Letzteren vier haben wir ja schon mal bei der Innenverwaltung geholfen, so daß sie alle Chancen auf die Topkategorie wahren.</p>
<p>Übrigens scheint der Ministerpräsident des dritten J-Landes, Netanyahu, nicht neoliberal genug und nicht religiös genug zu sein, um vom ZDF-Sprecher verläßlich genannt zu werden. Auf&#8217;m Kirchentag hätte der keine Chance&#8230;</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_28050"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/?replytocom=28050#respond' onclick='return addComment.moveForm( "comment-28050", "28050", "respond", "39999" )' aria-label='Antworte auf Oudejans'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-28052" class="comment odd alt thread-odd thread-alt depth-1">
<div id="li-comment-28052" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/30900fc660008d35ce120e45dc7ce951?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/30900fc660008d35ce120e45dc7ce951?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Lina</span>
<span class="date">31. Mai 2017 at 10:36</span>
<span class="perma"><a href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/#comment-28052" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>@ebo<br />
&#8220;Vor diesem Hintergrund wirkt es scheinheilig, um es milde auszudrücken, wenn Merkel gegenüber US-Präsident Trump behauptet, sie könne gar nichts für den exorbitanten deutschen Handelsüberschuss..&#8221;</p>
<p>Ich mag Deine Milde.<br />
😀</p>
<p>Zum Thema:<br />
Der Krug geht solange zum Brunnen, bis er zerbricht.<br />
Und dann werden die meisten unserer lieben Mitbürger sagen: &#8220;DAS haben wir nicht gewusst.&#8221; Und Bild und Co. werden sich ungerecht behandelt fühlen.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_28052"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/?replytocom=28052#respond' onclick='return addComment.moveForm( "comment-28052", "28052", "respond", "39999" )' aria-label='Antworte auf Lina'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-28053" class="comment even thread-even depth-1">
<div id="li-comment-28053" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/70b4d7ca36ae902a71e272390085e860?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/70b4d7ca36ae902a71e272390085e860?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Susanne</span>
<span class="date">31. Mai 2017 at 10:37</span>
<span class="perma"><a href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/#comment-28053" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Auffallend waren Muttis Besuche bei den Mitgliedsländern der BRICS-Staaten schon immer. Die Vertreterin der westlichen Werte tat schon immer alles, um dort ihre Werte subtil bis brachial durchzusetzen, sei es durch Abkommen oder Sanktionen. Das Obama-dream-team jagte gnadenlos. Jetzt, ohne Trump, macht sie alleine weiter. Nun kann sie sich nicht mehr hinter Obama verstecken, als Junior, der verlässlich alles absegnet, einzig aus treuer Ergebenheit. Nun läuft das Spiel auch nicht auf Augenhöhe. Sie treibt jetzt dieses verderbliche Spiel der perfiden Handelskriege ganz offiziell&#8230;natürlich im Namen der eu&#8230;da kann man sich Kritik an D etwas leichter verbieten.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_28053"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/?replytocom=28053#respond' onclick='return addComment.moveForm( "comment-28053", "28053", "respond", "39999" )' aria-label='Antworte auf Susanne'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wie-berlin-die-eu-handelspolitik-praegt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&#038;postid=39999&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.9&#038;sig=89b8388eed1d8ffab067e2bf17aaf9c287477f13#parent=http%3A%2F%2Flostineu.eu%2Fwie-berlin-die-eu-handelspolitik-praegt%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- /#main -->
<aside id="sidebar">
<div id="adspace-widget-11" class="widget adspace-widget"><h3>Werbung</h3><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Sky Wirtschaft -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2139718702003686"
data-ad-slot="5542800250"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="woo_tabs-36" class="widget widget_woo_tabs"> 		<div id="tabs">
<ul class="wooTabs">
<li class="latest"><a href="#tab-latest">Latest</a></li>
<li class="comments"><a href="#tab-comm">Comments</a></li>                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-latest" class="list">
<li>
<a title="Rechtspopulist als &#8220;verlässlicher Partner&#8221;" href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/">Rechtspopulist als &#8220;verlässlicher Partner&#8221;</a>
<span class="meta">31. Mai 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Griechenland: Sie zündeln wieder" href="http://lostineu.eu/griechenland-bild-zuendelt-wieder/">Griechenland: Sie zündeln wieder</a>
<span class="meta">30. Mai 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Von LuxLeaks nach Panama &#8211; und zurück" href="http://lostineu.eu/von-luxleaks-nach-panama-und-zurueck/">Von LuxLeaks nach Panama &#8211; und zurück</a>
<span class="meta">30. Mai 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Fünfzehn Jahre zu spät" href="http://lostineu.eu/merkel-kommt-15-jahre-zu-spaet/">Fünfzehn Jahre zu spät</a>
<span class="meta">30. Mai 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="&#8220;Die Eurogruppe redet nie über die Krise&#8221;" href="http://lostineu.eu/die-eurogruppe-redet-nie-ueber-die-krise/">&#8220;Die Eurogruppe redet nie über die Krise&#8221;</a>
<span class="meta">29. Mai 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<a href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/#comment-28053" title="Susanne on Rechtspopulist als &quot;verlässlicher Partner&quot;">Susanne: Auffallend waren Muttis Besuche bei den Mitgliedsl...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/#comment-28052" title="Lina on Rechtspopulist als &quot;verlässlicher Partner&quot;">Lina: @ebo
"Vor diesem Hintergrund wirkt es scheinheil...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/griechenland-bild-zuendelt-wieder/#comment-28051" title="Lina on Griechenland: Sie zündeln wieder">Lina: @Nemschak
"Unfähigkeit Griechenlands ohne dauer...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wie-berlin-die-eu-handelspolitik-praegt/#comment-28050" title="Oudejans on Rechtspopulist als &quot;verlässlicher Partner&quot;">Oudejans: Dem Überblick zuliebe eine kleine Liste. Muttis W...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/boese-sehr-boese-so-what/#comment-28049" title="Heinz on &quot;Bad, very bad&quot; - so what?">Heinz: Kurz und bündig.
Das einzige heilsame Mittel geg...</a>
<div class="fix"></div>
</li>
</ul>
<div id="tab-tags" class="list">
<a href='http://lostineu.eu/tag/austeritatspolitik/' class='tag-link-848 tag-link-position-1' title='119 Themen' style='font-size: 14.144329896907pt;'>Austeritätspolitik</a>
<a href='http://lostineu.eu/tag/ausenpolitik/' class='tag-link-918 tag-link-position-2' title='213 Themen' style='font-size: 16.20618556701pt;'>Außenpolitik</a>
<a href='http://lostineu.eu/tag/bankenkrise/' class='tag-link-832 tag-link-position-3' title='86 Themen' style='font-size: 12.989690721649pt;'>Bankenkrise</a>
<a href='http://lostineu.eu/tag/bankenunion/' class='tag-link-739 tag-link-position-4' title='75 Themen' style='font-size: 12.494845360825pt;'>Bankenunion</a>
<a href='http://lostineu.eu/tag/barroso/' class='tag-link-686 tag-link-position-5' title='93 Themen' style='font-size: 13.237113402062pt;'>Barroso</a>
<a href='http://lostineu.eu/tag/belgien/' class='tag-link-934 tag-link-position-6' title='69 Themen' style='font-size: 12.247422680412pt;'>Belgien</a>
<a href='http://lostineu.eu/tag/brexit/' class='tag-link-888 tag-link-position-7' title='228 Themen' style='font-size: 16.453608247423pt;'>Brexit</a>
<a href='http://lostineu.eu/tag/cameron/' class='tag-link-93 tag-link-position-8' title='149 Themen' style='font-size: 14.969072164948pt;'>Cameron</a>
<a href='http://lostineu.eu/tag/demokratie/' class='tag-link-740 tag-link-position-9' title='123 Themen' style='font-size: 14.226804123711pt;'>Demokratie</a>
<a href='http://lostineu.eu/tag/deutsches-europa/' class='tag-link-990 tag-link-position-10' title='249 Themen' style='font-size: 16.783505154639pt;'>deutsches Europa</a>
<a href='http://lostineu.eu/tag/deutschland/' class='tag-link-784 tag-link-position-11' title='216 Themen' style='font-size: 16.288659793814pt;'>Deutschland</a>
<a href='http://lostineu.eu/tag/dijsselbloem/' class='tag-link-986 tag-link-position-12' title='74 Themen' style='font-size: 12.494845360825pt;'>Dijsselbloem</a>
<a href='http://lostineu.eu/tag/erdogan/' class='tag-link-915 tag-link-position-13' title='99 Themen' style='font-size: 13.484536082474pt;'>Erdogan</a>
<a href='http://lostineu.eu/tag/esm/' class='tag-link-70 tag-link-position-14' title='71 Themen' style='font-size: 12.329896907216pt;'>ESM</a>
<a href='http://lostineu.eu/tag/eu-budget/' class='tag-link-845 tag-link-position-15' title='70 Themen' style='font-size: 12.247422680412pt;'>EU-Budget</a>
<a href='http://lostineu.eu/tag/eu-krise/' class='tag-link-1514 tag-link-position-16' title='132 Themen' style='font-size: 14.474226804124pt;'>EU-Krise</a>
<a href='http://lostineu.eu/tag/eurokrise/' class='tag-link-110 tag-link-position-17' title='457 Themen' style='font-size: 18.927835051546pt;'>Eurokrise</a>
<a href='http://lostineu.eu/tag/ezb/' class='tag-link-732 tag-link-position-18' title='175 Themen' style='font-size: 15.546391752577pt;'>EZB</a>
<a href='http://lostineu.eu/tag/fluechtlingskrise/' class='tag-link-1579 tag-link-position-19' title='222 Themen' style='font-size: 16.371134020619pt;'>Flüchtlingskrise</a>
<a href='http://lostineu.eu/tag/fluechtlingspolitik/' class='tag-link-1189 tag-link-position-20' title='100 Themen' style='font-size: 13.484536082474pt;'>Flüchtlingspolitik</a>
<a href='http://lostineu.eu/tag/frankreich/' class='tag-link-776 tag-link-position-21' title='283 Themen' style='font-size: 17.19587628866pt;'>Frankreich</a>
<a href='http://lostineu.eu/tag/grexit/' class='tag-link-749 tag-link-position-22' title='148 Themen' style='font-size: 14.886597938144pt;'>Grexit</a>
<a href='http://lostineu.eu/tag/griechenland/' class='tag-link-253 tag-link-position-23' title='601 Themen' style='font-size: 19.917525773196pt;'>Griechenland</a>
<a href='http://lostineu.eu/tag/grosbritannien/' class='tag-link-886 tag-link-position-24' title='91 Themen' style='font-size: 13.154639175258pt;'>Großbritannien</a>
<a href='http://lostineu.eu/tag/handelspolitik/' class='tag-link-1101 tag-link-position-25' title='65 Themen' style='font-size: 12pt;'>Handelspolitik</a>
<a href='http://lostineu.eu/tag/hollande/' class='tag-link-63 tag-link-position-26' title='136 Themen' style='font-size: 14.639175257732pt;'>Hollande</a>
<a href='http://lostineu.eu/tag/italien/' class='tag-link-867 tag-link-position-27' title='109 Themen' style='font-size: 13.814432989691pt;'>Italien</a>
<a href='http://lostineu.eu/tag/iwf/' class='tag-link-748 tag-link-position-28' title='165 Themen' style='font-size: 15.298969072165pt;'>IWF</a>
<a href='http://lostineu.eu/tag/juncker/' class='tag-link-390 tag-link-position-29' title='345 Themen' style='font-size: 17.938144329897pt;'>Juncker</a>
<a href='http://lostineu.eu/tag/merkel/' class='tag-link-310 tag-link-position-30' title='611 Themen' style='font-size: 20pt;'>Merkel</a>
<a href='http://lostineu.eu/tag/oettinger/' class='tag-link-828 tag-link-position-31' title='66 Themen' style='font-size: 12.082474226804pt;'>Oettinger</a>
<a href='http://lostineu.eu/tag/russland/' class='tag-link-775 tag-link-position-32' title='257 Themen' style='font-size: 16.865979381443pt;'>Russland</a>
<a href='http://lostineu.eu/tag/sanktionen/' class='tag-link-910 tag-link-position-33' title='140 Themen' style='font-size: 14.721649484536pt;'>Sanktionen</a>
<a href='http://lostineu.eu/tag/schulz/' class='tag-link-183 tag-link-position-34' title='111 Themen' style='font-size: 13.896907216495pt;'>Schulz</a>
<a href='http://lostineu.eu/tag/schauble/' class='tag-link-392 tag-link-position-35' title='281 Themen' style='font-size: 17.19587628866pt;'>Schäuble</a>
<a href='http://lostineu.eu/tag/spanien/' class='tag-link-39 tag-link-position-36' title='92 Themen' style='font-size: 13.237113402062pt;'>Spanien</a>
<a href='http://lostineu.eu/tag/terrorismus/' class='tag-link-977 tag-link-position-37' title='97 Themen' style='font-size: 13.40206185567pt;'>Terrorismus</a>
<a href='http://lostineu.eu/tag/troika/' class='tag-link-764 tag-link-position-38' title='94 Themen' style='font-size: 13.319587628866pt;'>Troika</a>
<a href='http://lostineu.eu/tag/trump/' class='tag-link-1687 tag-link-position-39' title='82 Themen' style='font-size: 12.824742268041pt;'>Trump</a>
<a href='http://lostineu.eu/tag/tsipras/' class='tag-link-973 tag-link-position-40' title='92 Themen' style='font-size: 13.237113402062pt;'>Tsipras</a>
<a href='http://lostineu.eu/tag/ttip/' class='tag-link-1229 tag-link-position-41' title='114 Themen' style='font-size: 13.979381443299pt;'>TTIP</a>
<a href='http://lostineu.eu/tag/turkei/' class='tag-link-914 tag-link-position-42' title='229 Themen' style='font-size: 16.453608247423pt;'>Türkei</a>
<a href='http://lostineu.eu/tag/ukraine/' class='tag-link-1236 tag-link-position-43' title='262 Themen' style='font-size: 16.948453608247pt;'>Ukraine</a>
<a href='http://lostineu.eu/tag/usa/' class='tag-link-877 tag-link-position-44' title='199 Themen' style='font-size: 15.958762886598pt;'>USA</a>
<a href='http://lostineu.eu/tag/zypern/' class='tag-link-794 tag-link-position-45' title='95 Themen' style='font-size: 13.319587628866pt;'>Zypern</a>                </div>
</div><!-- /.boxes -->
</div><!-- /wooTabs -->
</div>         </aside><!-- /#sidebar -->
</div><!-- /#main-sidebar-container -->         
</div><!-- /#content -->
<section id="footer-widgets" class="col-full col-3">
<div class="block footer-widget-1">
<div id="text-38" class="widget widget_text">			<div class="textwidget"><p><a href="http://lostineu.eu/impressum/">Impressum</a><br />
<a href="http://lostineu.eu/kontakt/">Kontakt</a><br />
<a href="http://lostineu.eu/kontakt/">Blogroll</a></p>
</div>
</div>	</div>
<div class="block footer-widget-2">
<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/lostineu.eu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von lostineu.eu auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/lostineu/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von lostineu auf Twitter anzeigen</span></a></li><li><a href="https://www.instagram.com/eric0110/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Profil von eric0110 auf Instagram anzeigen</span></a></li><li><a href="https://www.linkedin.com/in/ebobru10/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Profil von ebobru10 auf LinkedIn anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/+Eric Bonse/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Profil von Eric Bonse auf Google+ anzeigen</span></a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</div>
</div>	</div>
<div class="block footer-widget-3">
<div id="text-70" class="widget widget_text">			<div class="textwidget"><a href="https://lostineu.steadyhq.com/?utm_source=publication&utm_medium=banner"><img alt="Unterstütze mich auf Steady" src="https://steady.imgix.net/gfx/banners/unterstuetze_mich_auf_steady.png" style="height: 120px;"/></a></div>
</div>	</div>
<div class="fix"></div>
</section><!--/#footer-widgets-->
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Lost in EUrope. All Rights Reserved. </p>		</div>
<div id="credit" class="col-right">
<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://lostineu.eu/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>
</footer>
</div><!-- /#inner-wrapper -->
</div><!-- /#wrapper -->
<div class="fix"></div><!--/.fix-->
<!-- 
Lockers: user tracker for visibility filters
OnePress, bizpanda.com
-->
<script>
window.__bp_session_timeout = '900';
window.__bp_session_freezing = 0;
!function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
</script>
<!-- / -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21862691-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
// UL = .wooTabs
// Tab contents = .inside
var tag_cloud_class = '#tagcloud';
//Fix for tag clouds - unexpected height before .hide()
var tag_cloud_height = jQuery( '#tagcloud').height();
jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
jQuery( '.wooTabs').each(function(){
jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
});
jQuery( '.inside > *').hide();
jQuery( '.inside > *:first-child').show();
jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value
jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
jQuery(this).addClass( 'selected' );
jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();
jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);
evt.preventDefault();
})
})
</script>
<script src="https://steadyhq.com/widget_loader/4727d087-ee4b-441e-a62b-227556baf46e"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945154770/?guid=ON&script=0"/>
</div>
</noscript>
<!-- Google Code for Adsense Deutsches Europa Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "VGOQCO2HiXEQ0tXXwgM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/945154770/?label=VGOQCO2HiXEQ0tXXwgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7448117_post_39999={"id":7448117,"unique_id":"wp-post-39999","title":"Rechtspopulist%20als%20%26quot%3Bverl%C3%A4sslicher%20Partner%26quot%3B%20-%20Lost%20in%20EUrope","permalink":"http:\/\/lostineu.eu\/wie-berlin-die-eu-handelspolitik-praegt\/","item_id":"_post_39999"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448117_post_39999 == 'undefined' ){PDRTJS_7448117_post_39999 = new PDRTJS_RATING( PDRTJS_settings_7448117_post_39999 );}}PDRTJS_settings_7448121_comm_28050={"id":7448121,"unique_id":"wp-comment-28050","title":"Dem%20berblick%20zuliebe%20eine%20kleine%20Liste.%20Muttis%20Welt%3AZuverlssig%3A%20Indien%2C%20Trkei%2C%20Luxemburg%2Cunzuverlssig%3A%20QE2%26%23039%3Bs%20own%20country%2C%20God%26%23039%3Bs%20own%20country%2C%20Kurz%26%23039%3B%20own%20country%2CSnder%3A%20Grce%2C%20Italie%2C%20France%2C%20Russie.%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wie-berlin-die-eu-handelspolitik-praegt\/#comment-28050","item_id":"_comm_28050"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_28050 == 'undefined' ){PDRTJS_7448121_comm_28050 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_28050 );}}PDRTJS_settings_7448121_comm_28052={"id":7448121,"unique_id":"wp-comment-28052","title":"%40ebo%26quot%3BVor%20diesem%20Hintergrund%20wirkt%20es%20scheinheilig%2C%20um%20es%20milde%20auszudrcken%2C%20wenn%20Merkel%20gegenber%20US-Prsident%20Trump%20behauptet%2C%20sie%20knne%20gar%20nichts%20fr%20den%20exorbitanten%20deutschen%20Handelsberschuss..%26quot%3B%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wie-berlin-die-eu-handelspolitik-praegt\/#comment-28052","item_id":"_comm_28052"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_28052 == 'undefined' ){PDRTJS_7448121_comm_28052 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_28052 );}}PDRTJS_settings_7448121_comm_28053={"id":7448121,"unique_id":"wp-comment-28053","title":"Auffallend%20waren%20Muttis%20Besuche%20bei%20den%20Mitgliedslndern%20der%20BRICS-Staaten%20schon%20immer.%20Die%20Vertreterin%20der%20westlichen%20Werte%20tat%20schon%20immer%20alles%2C%20um%20dort%20ihre%20Werte%20subtil%20bis%20brachial%20durchzuse%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wie-berlin-die-eu-handelspolitik-praegt\/#comment-28053","item_id":"_comm_28053"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_28053 == 'undefined' ){PDRTJS_7448121_comm_28053 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_28053 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='http://i0.poll.fm/js/rating/rating.js'></script><script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!-- <link rel='stylesheet' id='genericons-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/76a49d8401f9a66c493ccd886ae0d00b/1495138865index.css" media="all"/>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c8edc35c8f","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.8.21'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wie-berlin-die-eu-handelspolitik-praegt\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wie-berlin-die-eu-handelspolitik-praegt\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wie-berlin-die-eu-handelspolitik-praegt\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type="text/javascript">
var clicky_custom = clicky_custom || {}; clicky_custom.cookies_disable = 1;
var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
var clicky_site_id = 100997399;
(function () {
var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100997399ns.gif" /></p></noscript>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=39999&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=89b8388eed1d8ffab067e2bf17aaf9c287477f13#parent=http%3A%2F%2Flostineu.eu%2Fwie-berlin-die-eu-handelspolitik-praegt%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=39999&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=89b8388eed1d8ffab067e2bf17aaf9c287477f13#parent=http%3A%2F%2Flostineu.eu%2Fwie-berlin-die-eu-handelspolitik-praegt%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'40655535',post:'39999',tz:'2',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '39999' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.0965960025787 seconds, on 31-05-17 10:56:49 -->