<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>Weber will&#039;s wissen - Wo sich die Blase trifft | Lost in EUrope jhxfos</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="HObzQV01jzcTTKGRBBVXi6a0PLaXM4zSbt7LpSoEIgI" />
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://lostineu.eu/die-sorgen-der-evp-wo-sich-die-blase-trifft/" />
<link rel="canonical" href="https://lostineu.eu/die-sorgen-der-evp-wo-sich-die-blase-trifft/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weber will&#039;s wissen - Wo sich die Blase trifft | Lost in EUrope jhxfos" />
<meta property="og:description" content="Die Europawahl wirft ihre Schatten voraus. Am Mittwoch treffen sich die Abgeordneten der Europäischen Volkspartei EVP, also des Merkel-Clubs, um über ihre Strategie zu beraten. Die Stimmung ist gedämpft, auch wenn sich nun der erste Spitzenkandidat outen will. Wie man hört, will EVP-Fraktionchef am Mittwoch seine Kandidatur bekanntgeben. Am vergangenen Dienstag hatte er sich dafür &hellip;" />
<meta property="og:url" content="https://lostineu.eu/die-sorgen-der-evp-wo-sich-die-blase-trifft/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="EVP" />
<meta property="article:tag" content="Macron" />
<meta property="article:tag" content="Orban" />
<meta property="article:tag" content="Spitzenkandidaten" />
<meta property="article:tag" content="Weber" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-09-05T06:32:54+02:00" />
<meta property="article:modified_time" content="2018-09-05T07:29:51+02:00" />
<meta property="og:updated_time" content="2018-09-05T07:29:51+02:00" />
<meta property="og:image" content="https://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta property="og:image:secure_url" content="https://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Europawahl wirft ihre Schatten voraus. Am Mittwoch treffen sich die Abgeordneten der Europäischen Volkspartei EVP, also des Merkel-Clubs, um über ihre Strategie zu beraten. Die Stimmung ist gedämpft, auch wenn sich nun der erste Spitzenkandidat outen will. Wie man hört, will EVP-Fraktionchef am Mittwoch seine Kandidatur bekanntgeben. Am vergangenen Dienstag hatte er sich dafür [&hellip;]" />
<meta name="twitter:title" content="Weber will&#039;s wissen - Wo sich die Blase trifft | Lost in EUrope jhxfos" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="https://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta name="twitter:creator" content="@lostineu" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/lostineu.eu\/","sameAs":["https:\/\/www.facebook.com\/lostineu.eu","https:\/\/instagram.com\/eric0110\/","https:\/\/be.linkedin.com\/in\/ebobru10","https:\/\/plus.google.com\/+EricBonse","https:\/\/www.pinterest.com\/lost_in_europe\/","https:\/\/twitter.com\/lostineu"],"@id":"https:\/\/lostineu.eu\/#organization","name":"Lost in EUrope","logo":"https:\/\/lostineu.eu\/wp-content\/uploads\/2017\/04\/Logo-Lost-FB.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="https://lostineu.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="https://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Weber will&#8217;s wissen &#8211; Wo sich die Blase trifft Kommentar-Feed" href="https://lostineu.eu/die-sorgen-der-evp-wo-sich-die-blase-trifft/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!-- <link rel='stylesheet' id='themify-common-css'  href='https://lostineu.eu/wp-content/themes/magazine/themify/css/themify.common.css?ver=cb2b2729f0490fa30962f9b0906f0d25' type='text/css' media='all' /> -->
<meta name="builder-styles-css" content="" id="builder-styles-css">
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://lostineu.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=cb2b2729f0490fa30962f9b0906f0d25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://lostineu.eu/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=2.0.47' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tve_leads_forms-css'  href='//lostineu.eu/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.0.47' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-checkout-for-digital-goods-css'  href='https://lostineu.eu/wp-content/plugins/woo-checkout-for-digital-goods/public/css/woo-checkout-for-digital-goods-public.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-icons-css'  href='https://lostineu.eu/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=cb2b2729f0490fa30962f9b0906f0d25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://lostineu.eu/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=cb2b2729f0490fa30962f9b0906f0d25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpmenucart-css'  href='https://lostineu.eu/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=cb2b2729f0490fa30962f9b0906f0d25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://lostineu.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/964djgas/h94tl.css" media="all"/>
<style id='woocommerce-layout-inline-css' type='text/css'>
.infinite-scroll .woocommerce-pagination {
display: none;
}
</style>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lostineu.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/14oxsplo/h94mv.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://lostineu.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/1en14d59/h94mv.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://lostineu.eu/wp-includes/css/dashicons.min.css?ver=cb2b2729f0490fa30962f9b0906f0d25' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/fy5wnth/h94mv.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://lostineu.eu/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-style-css'  href='https://lostineu.eu/wp-content/themes/magazine/style.css?ver=1.8.5.1519912100' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='themify-media-queries-css'  href='https://lostineu.eu/wp-content/themes/magazine/media-queries.css?ver=1.8.5.1519912100' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-style-child-css'  href='https://lostineu.eu/wp-content/themes/magazine-child/style.css?ver=1.8.5.1519912100' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='themify-customize-css'  href='https://lostineu.eu/wp-content/uploads/themify-customizer.css?ver=18.07.23.00.01.33' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/6yj4eygs/h94mv.css" media="all"/>
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin&#038;ver=cb2b2729f0490fa30962f9b0906f0d25' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wpgdprc.css-css'  href='https://lostineu.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1530954688' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/dn8njjk/h94mv.css" media="all"/>
<style id='wpgdprc.css-inline-css' type='text/css'>
div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/1n0ku8im/h94mv.css" media="all"/>
<script src='//lostineu.eu/wp-content/cache/wpfc-minified/2o35fqcc/h94mv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=cb2b2729f0490fa30962f9b0906f0d25'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script src='//lostineu.eu/wp-content/cache/wpfc-minified/9jhwf5gh/h94mv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr.js?ver=5.102'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/lostineu.eu\/","top_ten_id":"48683","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1505993960"};
/* ]]> */
</script>
<script src='//lostineu.eu/wp-content/cache/wpfc-minified/76x0wwsy/h94mv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=cb2b2729f0490fa30962f9b0906f0d25'></script> -->
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/woo-checkout-for-digital-goods/public/js/woo-checkout-for-digital-goods-public.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script src='//lostineu.eu/wp-content/cache/wpfc-minified/20yfcmqo/h94mv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=cb2b2729f0490fa30962f9b0906f0d25'></script> -->
<!-- <script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1530954688'></script> -->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=cb2b2729f0490fa30962f9b0906f0d25'></script>
<link rel='https://api.w.org/' href='https://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lostineu.eu/?p=48683' />
<link rel="alternate" type="application/json+oembed" href="https://lostineu.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flostineu.eu%2Fdie-sorgen-der-evp-wo-sich-die-blase-trifft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lostineu.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flostineu.eu%2Fdie-sorgen-der-evp-wo-sich-die-blase-trifft%2F&#038;format=xml" />
<style type="text/css">
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
</style>
<style type="text/css">0</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link href="https://lostineu.eu/wp-content/uploads/2011/12/favicon.ico" rel="shortcut icon" /> 
<script type="text/javascript">
var tf_mobile_menu_trigger_point = 680;
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>			<style type="text/css">
html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<link rel="icon" href="https://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB-100x100.png" sizes="32x32" />
<link rel="icon" href="https://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" />
<meta name="msapplication-TileImage" content="https://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" />
<script async src='https://stats.wp.com/s-201836.js'></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-48683 single-format-standard cookies-not-set woocommerce-no-js themify-fw-4-0-9 magazine-1-8-8 skin-default gecko not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<script type="text/javascript">
function themifyMobileMenuTrigger(e) {
if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
document.body.classList.add( 'mobile_menu_active' );
} else {
document.body.classList.remove( 'mobile_menu_active' );
}
}
themifyMobileMenuTrigger();
document.addEventListener( 'DOMContentLoaded', function () {
jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
}, false );
</script>
<div id="pagewrap" class="hfeed site">
<div id="headerwrap">
<div id="nav-bar">
<div class="pagewidth clearfix">
<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
<ul id="top-nav" class="top-nav menu-name-top-navigation"><li id="menu-item-46905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46905"><a href="https://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-46907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46907"><a href="https://lostineu.eu/category/news/watchlist/">Newsletter</a></li>
<li id="menu-item-46906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46906"><a href="https://lostineu.eu/shop/">Shop</a></li>
<li id="menu-item-45736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45736"><a href="https://lostineu.eu/category/english/">English</a></li>
</ul>						<a id="top-nav-menu-icon-close" href="#" class="menu-icon-close"></a>
<!-- /#menu-icon-close -->
</nav>
<div class="social-widget">
<div id="themify-social-links-1010" class="widget themify-social-links"><ul class="social-links horizontal">
<li class="social-link-item twitter font-icon icon-medium">
<a href="https://twitter.com/LostinEU" ><i class="fa fa-twitter" ></i>  </a>
</li>
<!-- /themify-link-item -->
<li class="social-link-item facebook font-icon icon-medium">
<a href="https://www.facebook.com/lostineu.eu/" ><i class="fa fa-facebook" ></i>  </a>
</li>
<!-- /themify-link-item --></ul></div>
<div class="rss">
<a href="http://feeds.feedburner.com/feedburner/ZYYQ" class="hs-rss-link">
<i class="fa fa-icon icon-rss"></i>
</a>
</div>
</div>
<!-- /.social-widget -->
<div id="searchform-wrap">
<div id="search-icon" class="mobile-button"></div>
<form method="get" id="searchform" action="https://lostineu.eu/">
<i class="fa fa-search icon-search"></i>
<input type="text" name="s" id="s" placeholder="Search" />
</form>					</div>
<!-- /#searchform-wrap -->
</div>
</div>
<!-- /#nav-bar -->
<!-- hook content: themify_header_before --><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '100519840423432');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=100519840423432&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- /hook content: themify_header_before -->
<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<!-- hook content: themify_header_start --><!-- Hotjar Tracking Code for https://lostineu.eu -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:774789,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- /hook content: themify_header_start -->
<div class="hgroup">
<div id="site-logo"><a href="https://lostineu.eu" title="Lost in EUrope"><img src="https://lostineu.eu/wp-content/uploads/2018/02/Header_LostinEU_01-2018-1.jpg" alt="Lost in EUrope" title="Lost in EUrope" /></a></div>				<div id="site-description" class="site-description"><span>Der unabhängige EU-Blog aus Brüssel</span></div>			</div>
<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<ul id="main-nav" class="main-nav menu-name-startmenue"><li id='menu-item-44444' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://lostineu.eu/neu-hier/">Neu hier?</a> </li>
<li id='menu-item-46053' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://lostineu.eu/qa-zur-eu-politik/">Q&#038;A zur EU-Politik</a> </li>
<li id='menu-item-46035' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="1373" data-tax="category"><a  href="https://lostineu.eu/category/links-leaks/">Links &#038; Leaks</a> </li>
<li id='menu-item-43915' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" data-termid="3074" data-tax="category"><a  href="https://lostineu.eu/category/news/watchlist/">Newsletter</a> </li>
<li id='menu-item-45060' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://lostineu.eu/shop/">Shop</a> </li>
<li class="wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>				<!-- /#main-nav -->
<a id="menu-icon-close" href="#" class="menu-icon-close"></a>
<!-- /#menu-icon-close -->
</nav>
<!-- hook content: themify_header_end --><script type="text/javascript" src="https://steadyhq.com/widget_loader/4727d087-ee4b-441e-a62b-227556baf46e"></script><!-- /hook content: themify_header_end -->
</header>
<!-- /#header -->
</div>
<!-- /#headerwrap -->
<div class="header-widget pagewidth">
</div>
<!--/header widget -->
<div id="body" class="clearfix">
<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">
<div id="contentwrap">
<!-- content -->
<div id="content" class="list-post">
<!-- hook content: themify_post_before --><script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script><!-- /hook content: themify_post_before --><article id="post-48683" class="post clearfix cat-1 cat-1019 cat-759 cat-3074 post-48683 type-post status-publish format-standard hentry category-allgemein category-europawahl category-news category-watchlist tag-evp tag-macron tag-orban tag-spitzenkandidaten tag-weber has-post-title has-post-date no-post-category no-post-tag has-post-comment no-post-author ">
<div class="post-content">
<p class="post-meta entry-meta">
</p>
<h1 class="post-title entry-title"><a href="https://lostineu.eu/die-sorgen-der-evp-wo-sich-die-blase-trifft/">Weber will&#8217;s wissen &#8211; Wo sich die Blase trifft</a> </h1>		
<p class="post-meta entry-meta">
<span class="post-comment"><a href="https://lostineu.eu/die-sorgen-der-evp-wo-sich-die-blase-trifft/#comments">2 Comments</a></span>
<time datetime="2018-09-05" class="post-date entry-date updated">5. September 2018</time>
</p>
<div class="share clearfix">
</div>
<!-- /.share -->		
<div class="before-content-widget">
</div>
<!-- /before-content-widget -->
<div class="entry-content">
<p>Die Europawahl wirft ihre Schatten voraus. Am Mittwoch treffen sich die Abgeordneten der <strong>Europäischen Volkspartei EVP</strong>, also des Merkel-Clubs, um über ihre Strategie zu beraten. Die Stimmung ist gedämpft, auch wenn sich nun der erste Spitzenkandidat outen will.<span id="more-48683"></span></p>
<p>Wie man hört, will EVP-Fraktionchef am Mittwoch seine Kandidatur bekanntgeben. Am vergangenen Dienstag hatte er sich dafür in Berlin das &#8220;Okay&#8221; von Kanzlerin Merkel geholt. Doch Rückenwind hat Weber nicht, im Gegenteil.</p>
<p>Tatsächlich stehen die Chancen diesmal <strong>wesentlich schlechter</strong> als 2014, bei der letzten Europawahl. Damals setzten sich die Konservativen mit 29,4 Prozent der Stimmen gegen die Sozialdemokraten (25,4 Prozent) durch.</p>
<p>Im <strong>Mai 2019</strong> dürfen CDU, CSU und ihre europäischen Satelliten sie schon zufrieden sein, wenn sie an dieses magere Ergebnis noch anknüpfen können. Doch selbst das dürfte nicht mehr für eine Mehrheit im Parlament reichen.</p>
<p>Denn die Populisten sind im Aufwind &#8211; und <strong>die Genossen schmieren ab</strong>. In einigen wichtigen Ländern wie Frankreich, Italien oder den Niederlanden sind sie schon fast völlig von der Bildfläche verschwunden.</p>
<p>Damit entfällt aber auch der bisher selbstverständliche Mehrheitsbeschaffer für die EVP. Der siegreiche Spitzenkandidat wird auf eine weitere, <strong>dritte Partei</strong> angewiesen sein, um einen Anspruch auf die Leitung der EU-Kommission erheben zu können.</p>
<p>Er wird bei den Liberalen werben müssen &#8211; und bei Frankreichs Staatschef Macron. Denn der könnte eine eigene Partei zur Europawahl aufstellen &#8211; um zum <strong>Zünglein an der Waag</strong>e werden.</p>
<p>Für Weber wäre das ein Problem. Denn der CSU-Politiker verfolgt aus Macrons Sicht <strong>genau die falsche Politik</strong>. Statt sich Populisten und Nationalisten à la Orban entgegenzustellen, arbeitet Weber mit ihnen im Europaparlament zusammen.</p>
<p>Orban wiederum hat Macron zum Hauptgegner bei der Europawahl erklärt. Da prallen zwei Welten aufeinander, und Weber steht zwischen den Fronten&#8230;</p>
<p><em>Siehe auch <a href="https://lostineu.eu/orban-und-salvini-gegen-macron-und-merkel/">&#8220;Rechtsfront gegen Macron &#8211; wo steht Merkel?&#8221;</a></em></p>
<p>WATCHLIST: DLD-Konferenz und Burda-Night in Brüssel: Beide Burda-Events sind zum <strong>&#8220;Must&#8221; für die EU-Blase</strong> geworden. Diesmal steht das Modethema Künstliche Intelligenz auf dem Programm, aber auch der Streit um die Copyright-Reform.</p>
<p>WAS FEHLT: Konsequenzen aus dem <strong>Selmayr-Debakel</strong>. Obwohl nun auch die EU-Bürgerbeauftragte massive Kritik übt, will die EU-Kommission nichts ändern. Stattdessen lädt sie zu einem &#8220;runden Tisch&#8221; &#8211; am 25. September lädt Selmayrs spezieller Mentor Oettinger zum unverbindlichen Gespräch über die künftige Personalpolitik.</p>
<p><em>Siehe auch <a href="https://lostineu.eu/es-war-doch-ein-putsch/">&#8220;Es war doch ein Putsch&#8221;</a></em></p>
<div id="themify_builder_content-48683" data-postid="48683" class="themify_builder_content themify_builder_content-48683 themify_builder">
</div>
<!-- /themify_builder_content --><div class="losti-nach-dem-inhalt" style="margin-top: 20px; margin-bottom: 20px; " id="losti-900218281"><div class="losti-adlabel">Auch interessant:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2139718702003686" 
data-ad-slot="3256165455" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div><!-- /.entry-content -->
</div>
<!-- /.post-content -->
</article>
<!-- /.post -->
<div class="after-content-widget">
</div>
<!-- /after-content-widget -->			
<!-- post-nav -->
<div class="post-nav clearfix"> 
<span class="prev"><a href="https://lostineu.eu/es-war-doch-ein-putsch/" rel="prev"><span class="arrow">&lsaquo;</span> Es war doch ein Putsch</a></span>			</div>
<!-- /post-nav -->
<div id="comments" class="commentwrap">
<h4 class="comment-title">2 Comments</h4>
<ol class="commentlist">
<li id="comment-33958">
<p class="comment-author">
<img alt src="https://lostineu.eu/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" itemprop="image" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/0fea6c67d7e71de70210de6803888186?s=75&#038;d=blank&#038;r=r" data-lazy-srcset="https://secure.gravatar.com/avatar/0fea6c67d7e71de70210de6803888186?s=150&#038;d=blank&#038;r=r 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0fea6c67d7e71de70210de6803888186?s=75&#038;d=blank&#038;r=r' srcset='https://secure.gravatar.com/avatar/0fea6c67d7e71de70210de6803888186?s=150&#038;d=blank&#038;r=r 2x' itemprop='image' class='avatar avatar-75 photo' height='75' width='75' /></noscript> <cite>Holly01</cite>				<br />
<small class="comment-time">
5. September 2018					@
09:51									</small>
</p>
<div class="commententry">
<p>Hätte ich nicht gedacht. Für mich ist das wie ein Bayer der in Deutschland Kanzler werden will, unwählbar.<br />
Naja, die Medien lieben ihn für seine „Arbeit“. In Schland wird das ein Medienhype.<br />
Die Merkel wird ihm relativ schnell die uneingeschränkte Unterstützung zusagen.<br />
Eine Sternschnuppe …..<br />
vlg</p>
</div>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-33958' onclick='return addComment.moveForm( "comment-33958", "33958", "respond", "48683" )' aria-label='Antworte auf Holly01'>Reply</a>			</p>
</li><!-- #comment-## -->
<li id="comment-33959">
<p class="comment-author">
<img alt src="https://lostineu.eu/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" itemprop="image" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://secure.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=75&#038;d=blank&#038;r=r" data-lazy-srcset="https://secure.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=150&#038;d=blank&#038;r=r 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=75&#038;d=blank&#038;r=r' srcset='https://secure.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=150&#038;d=blank&#038;r=r 2x' itemprop='image' class='avatar avatar-75 photo' height='75' width='75' /></noscript> <cite>Peter Nemschak</cite>				<br />
<small class="comment-time">
5. September 2018					@
11:38									</small>
</p>
<div class="commententry">
<p>Realistischerweise wird man sich in der EU an rechtspopulistische Regierungen wie in Ungarn, Italien und Polen gewöhnen müssen, weil das Thema Migration bis heute nicht gelöst ist. Derzeit laufen die Parteien des Zentrums den Rechten in dieser Frage hinterdrein. Dass Migration im Interesse des Erhalts unserer sozialen Ordnung mit allen zu Gebote stehenden Mitteln beschränkt werden muss, kommt spät und noch immer etwas zaghaft mittlerweile auch aus den Reihen sozialdemokratischer Parteien, die in dieser Frage in sich gespalten sind und daher weiter an Zuspruch verlieren. Die Erkenntnis, dass universelle Solidarität ihre Grenzen hat, kommt spät. Ethische Regeln sind nicht universell. &#8220;You&#8217;re part of a group larger than you, but it&#8217;s still smaller than humanity in general&#8221; (N.N.Taleb)</p>
</div>
<p class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-33959' onclick='return addComment.moveForm( "comment-33959", "33959", "respond", "48683" )' aria-label='Antworte auf Peter Nemschak'>Reply</a>			</p>
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-sorgen-der-evp-wo-sich-die-blase-trifft/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://lostineu.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='48683' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11de186b49" /></p><input type='hidden' id='ct_checkjs_3a0772443a0739141292a5429b952fe6' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_3a0772443a0739141292a5429b952fe6';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1206513087');}}, 1000);</script><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
</div><!-- #respond -->
</div>
<!-- /.commentwrap -->
</div>
<!-- /content -->
</div>
<!-- /#contentwrap -->
<aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Nichts mehr verpassen!</h4><div class="textwidget custom-html-widget"><form action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post">
<!-- E-Mail-Feld (erforderlich) -->
E-Mail: <input type="text" name="email"/><br />
<!-- Listen-Token -->
<!-- Token holen unter: https://app.getresponse.com/campaign_list.html -->
<input type="hidden" name="campaign_token" value="T1u1u" />
<!-- „Kontakte“-Button -->
<input type="submit" value="Den Newsletter kostenlos bestellen"/>
</form></div></div>
<div class="clearfix">
<div class="secondary">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//ap.lijit.com/www/delivery/fpi.js?z=575884&width=120&height=600"></script> </div></div>                    </div>
<div class="secondary last">
</div>
</div>
</aside>
<!-- /#sidebar -->
</div>
<!-- /layout-container -->

</div>
<!-- /body -->
<div id="footerwrap">
<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<p class="back-top">
<a href="#header">Back to Top</a>
</p>
<div class="footer-widgets clearfix">
<div class="col4-2 first">
<div id="text-78" class="widget widget_text">			<div class="textwidget"><p><a href="https://lostineu.eu/impressum/">Impressum und Datenschutzerklärung</a></p>
<p><a href="https://lostineu.eu/archiv/">Archiv</a></p>
<p>&nbsp;</p>
</div>
</div><div id="text-81" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://lostineu.eu/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-lazy-src="https://www.bloggerei.de/bgpublicon.jpg" class=" jetpack-lazy-image"><noscript><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></noscript></a>
</div>
</div>			</div>
<div class="col4-2 ">
</div>
</div>
<!-- /.footer-widgets -->
<div class="social-widget">
<div id="themify-social-links-1013" class="widget themify-social-links"><ul class="social-links horizontal">
<li class="social-link-item twitter font-icon icon-large">
<a href="https://twitter.com/LostinEU" ><i class="fa fa-twitter" ></i>  </a>
</li>
<!-- /themify-link-item -->
<li class="social-link-item facebook font-icon icon-large">
<a href="https://www.facebook.com/lostineu.eu/" ><i class="fa fa-facebook" ></i>  </a>
</li>
<!-- /themify-link-item --></ul></div>			</div>
<!-- /.social-widget -->
<div class="footer-nav-wrap">
</div>
<div class="footer-text clearfix">
<div class="one">&copy; <a href="https://lostineu.eu">Lost in EUrope</a> 2018</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
<!-- /footer-text --> 
<!-- hook content: themify_footer_end --><script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "536607",
domain : "n.ads3-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script><!-- /hook content: themify_footer_end -->		</footer>
<!-- /#footer --> 
</div>
<!-- /#footerwrap -->
</div>
<!-- /#pagewrap -->
<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lostineu.eu\/die-sorgen-der-evp-wo-sich-die-blase-trifft\/"},"headline":"Weber will&#8217;s wissen &#8211; Wo sich die Blase trifft","datePublished":"2018-09-05T06:32:54+00:00","dateModified":"2018-09-05T06:32:54+00:00","author":{"@type":"Person","name":"ebo"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Die Europawahl wirft ihre Schatten voraus. Am Mittwoch treffen sich die Abgeordneten der Europ\u00e4ischen Volkspartei EVP, also des Merkel-Clubs, um \u00fcber ihre Strategie zu beraten. Die Stimmung ist ged\u00e4mpft, auch wenn sich nun der erste Spitzenkandidat outen will. Wie man h\u00f6rt, will EVP-Fraktionchef am Mittwoch seine Kandidatur bekanntgeben. Am vergangenen Dienstag hatte er sich daf\u00fcr [&hellip;]","commentCount":"2","comment":[{"@type":"Comment","author":{"@type":"Person","name":"Peter Nemschak"},"text":"Realistischerweise wird man sich in der EU an rechtspopulistische Regierungen wie in Ungarn, Italien und Polen gew\u00f6hnen m\u00fcssen, weil das Thema Migration bis heute nicht gel\u00f6st ist. Derzeit laufen die Parteien des Zentrums den Rechten in dieser Frage hinterdrein. Dass Migration im Interesse des Erhalts unserer sozialen Ordnung mit allen zu Gebote stehenden Mitteln beschr\u00e4nkt werden muss, kommt sp\u00e4t und noch immer etwas zaghaft mittlerweile auch aus den Reihen sozialdemokratischer Parteien, die in dieser Frage in sich gespalten sind und daher weiter an Zuspruch verlieren. Die Erkenntnis, dass universelle Solidarit\u00e4t ihre Grenzen hat, kommt sp\u00e4t. Ethische Regeln sind nicht universell. \"You're part of a group larger than you, but it's still smaller than humanity in general\" (N.N.Taleb)"},{"@type":"Comment","author":{"@type":"Person","name":"Holly01"},"text":"H\u00e4tte ich nicht gedacht. F\u00fcr mich ist das wie ein Bayer der in Deutschland Kanzler werden will, unw\u00e4hlbar.\nNaja, die Medien lieben ihn f\u00fcr seine \u201eArbeit\u201c. In Schland wird das ein Medienhype.\nDie Merkel wird ihm relativ schnell die uneingeschr\u00e4nkte Unterst\u00fctzung zusagen.\nEine Sternschnuppe \u2026..\nvlg"}]}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1206513087', '0');</script><script>
var advanced_ads_ga_UID = false;
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
var ajaxurl = "https://lostineu.eu/wp-admin/admin-ajax.php";
function sumo_add_woocommerce_coupon(code) {
jQuery.post(ajaxurl, {
action: 'sumo_add_woocommerce_coupon',
code: code,
});
}
function sumo_remove_woocommerce_coupon(code) {
jQuery.post(ajaxurl, {
action: 'sumo_remove_woocommerce_coupon',
code: code,
});
}
function sumo_get_woocommerce_cart_subtotal(callback) {
jQuery.ajax({
method: 'POST',
url: ajaxurl,
dataType: 'html',
data: {
action: 'sumo_get_woocommerce_cart_subtotal',
},
success: function(subtotal) {
return callback(null, subtotal);
},
error: function(err) {
return callback(err, 0);
}
});
}
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.0.9","url":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/lostineu.eu\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-icons\/themify-icons.css","themify.framework":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/css\/themify.framework.css","lightbox":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/css\/lightbox.css","themify-builder-style":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder\/css\/themify-builder-style.css"},"js":{"backstretch.themify-version":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/js\/backstretch.themify-version.js","bigvideo":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/js\/bigvideo.js","themify.dropdown":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/js\/themify.dropdown.js","themify.mega-menu":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/megamenu\/js\/themify.mega-menu.js","themify.builder.script":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder\/js\/themify.builder.script.js","themify.scroll-highlight":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder\/js\/themify.scroll-highlight.js","themify-youtube-bg":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder\/js\/themify-youtube-bg.js","themify.parallaxit":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder\/js\/premium\/themify.parallaxit.js","themify.ticks":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder\/js\/themify-ticks.js"}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine\/themify","version":"4.0.9","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":{"products":{"selector":".module-products","css":"https:\/\/lostineu.eu\/wp-content\/plugins\/builder-woocommerce-3\/assets\/style.css","ver":"1.2.3"},"product-categories":{"selector":".module-product-categories","css":"https:\/\/lostineu.eu\/wp-content\/plugins\/builder-woocommerce-3\/assets\/style.css","ver":"1.2.3"}},"breakpoints":{"tablet_landscape":[769,"1021"],"tablet":[681,"768"],"mobile":"680"},"ticks":{"tick":30,"ajaxurl":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","postID":48683}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav, .module-menu .menu-bar","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://lostineu.eu/wp-content/themes/magazine/themify/js/main.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/lostineu.eu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"500","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/lostineu.eu\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/thrive-leads/tcb/editor/js/dist/frontend.min.js?ver=2.0.47'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.0.47'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_209778ed664c4a12d43a714099416122","fragment_name":"wc_fragments_209778ed664c4a12d43a714099416122"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
} );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript' defer="defer" src='https://lostineu.eu/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.5.1519912100'></script>
<script type='text/javascript' defer="defer" src='https://lostineu.eu/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.8.5.1519912100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/lostineu.eu\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"","ajax_nonce":"70bba899f8","ajax_url":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://lostineu.eu/wp-content/themes/magazine/js/themify.script.js?ver=1.8.5.1519912100'></script>
<script type='text/javascript' src='https://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=cb2b2729f0490fa30962f9b0906f0d25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"94f89ae380"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostineu.eu/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1530954688'></script>
<script type='text/javascript' src='https://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=cb2b2729f0490fa30962f9b0906f0d25'></script>
<script async="async" type='text/javascript' src='https://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"40ffef5084","ajax_url":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","forms":{"widget":{"_key":"7","trigger":"page_load","trigger_config":{},"form_type_id":45095,"main_group_id":45094,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":45094,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":48683},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"40ffef5084","ajax_url":"https:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","forms":{"widget":{"_key":"7","trigger":"page_load","trigger_config":{},"form_type_id":45095,"main_group_id":45094,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":45094,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":48683},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script><script type="text/javascript">
(function ($) {
$(function () {
var event_data = {"form_id":"tve-leads-track-widget-7","form_type":"widget"};
event_data.source = 'page_load';
setTimeout(function () {
ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
}, 200);
});
})
(ThriveGlobal.$j);
</script><script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'40655535',post:'48683',tz:'2',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '48683' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #d86c2d;"><div class="cookie-notice-container"><span id="cn-notice-text">Dieser Blog benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Okay</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">Nein, ohne mich</a><a href="https://lostineu.eu/impressum/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Mehr Infos</a>
</div>
<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Ich habe meine Meinung geändert</a></div>
</div><img src="https://ssl-vg03.met.vgwort.de/na/13cc67add877473aadaa55303c04ace4" width="1" height="1" alt="" style="display:none" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21862691-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21862691-3');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5168740749359 seconds, on 05-09-18 12:13:51 -->