<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Wen schützt eigentlich die &quot;Sicherheits-Union&quot;? - Lost in EUrope</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://lostineu.eu/xmlrpc.php" />
<style type="text/css">
</style>
<!--  Mobile viewport scale -->
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="barcelona, juncker, king, sicherheitsunion, terrorismus, politics, world, markets" />
<meta name="original-source" content="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/" />
<meta name="standout" content="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/" />
<link rel="canonical" href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wen schützt eigentlich die &quot;Sicherheits-Union&quot;? - Lost in EUrope" />
<meta property="og:description" content="Nizza, Berlin, London, Hamburg, Barcelona: Die Welle der islamistischen Terrorattacken reißt nicht ab. Die EU reagiert betroffen und setzt ihre Fahnen auf Halbmast. Aber war da nicht noch mehr? Doch. Seit Beginn der Terrorwelle verspricht Kommissionschef Juncker eine &#8220;EU, die schützt&#8221;. Er hat sogar eine &#8220;Sicherheits-Union&#8221; gegründet &#8211; und einen eigenen Kommissar dafür eingesetzt. Sir &hellip;" />
<meta property="og:url" content="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="Barcelona" />
<meta property="article:tag" content="Juncker" />
<meta property="article:tag" content="King" />
<meta property="article:tag" content="Sicherheitsunion" />
<meta property="article:tag" content="Terrorismus" />
<meta property="article:section" content="News &amp; Updates" />
<meta property="article:published_time" content="2017-08-18T17:39:20+02:00" />
<meta property="fb:admins" content="585607336" />
<meta property="og:image" content="http://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nizza, Berlin, London, Hamburg, Barcelona: Die Welle der islamistischen Terrorattacken reißt nicht ab. Die EU reagiert betroffen und setzt ihre Fahnen auf Halbmast. Aber war da nicht noch mehr? Doch. Seit Beginn der Terrorwelle verspricht Kommissionschef Juncker eine &#8220;EU, die schützt&#8221;. Er hat sogar eine &#8220;Sicherheits-Union&#8221; gegründet &#8211; und einen eigenen Kommissar dafür eingesetzt. Sir [&hellip;]" />
<meta name="twitter:title" content="Wen schützt eigentlich die &quot;Sicherheits-Union&quot;? - Lost in EUrope" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="http://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta name="twitter:creator" content="@lostineu" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="http://feeds.feedburner.com/feedburner/ZYYQ" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="http://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Wen schützt eigentlich die &#8220;Sicherheits-Union&#8221;? Kommentar-Feed" href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lostineu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-980 #main-sidebar-container { width: 100%; }
body.two-col-left-980 #main-sidebar-container #sidebar { width: 33.385%; }
body.two-col-left-980 #main-sidebar-container #main { width: 63.385%; }
}
</style>
<!-- <link rel='stylesheet' id='simple-payments-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lostineu.eu/wp-content/themes/canvas/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-jetpack-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/6f4fc4a1aaefb858b3350c97652f2e35/1501624213index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://lostineu.eu/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://lostineu.eu/wp-content/themes/canvas-child02/style.css?ver=1.0.1441913397' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/woocommerce/css/woocommerce.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/72507854fba93e3ebd312f119faeca29/1501624213index.css" media="all"/>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/ee13c6970a6164719492d90561d1e200/1495138865index.css" media="all"/>
<!--[if lt IE 9]>
<link href="http://lostineu.eu/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/lostineu.eu","ajax_url":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/general.min.js?ver=4.8.1'></script>
<!-- Adjust the website width -->
<style type="text/css">
.col-full, #wrapper { max-width: 980px !important; }
</style>
<link rel='https://api.w.org/' href='http://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel='shortlink' href='http://lostineu.eu/?p=41297' />
<link rel="alternate" type="application/json+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fwen-schuetzt-eigentlich-die-sicherheits-union%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fwen-schuetzt-eigentlich-die-sicherheits-union%2F&#038;format=xml" />
<meta name="referrer" content="always"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":41297,"post_name":"wen-schuetzt-eigentlich-die-sicherheits-union","post_title":"Wen sch\u00fctzt eigentlich die \"Sicherheits-Union\"?","post_type":"post","post_author":"398","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":759,"name":"News &amp; Updates","slug":"news","term_group":0,"term_taxonomy_id":759,"taxonomy":"category","description":"","parent":0,"count":2512,"filter":"raw","cat_ID":759,"category_count":2512,"category_description":"","cat_name":"News &amp; Updates","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":3067,"name":"Barcelona","slug":"barcelona","term_group":0,"term_taxonomy_id":3068,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":390,"name":"Juncker","slug":"juncker","term_group":0,"term_taxonomy_id":390,"taxonomy":"post_tag","description":"","parent":0,"count":362,"filter":"raw"},{"term_id":2872,"name":"King","slug":"king","term_group":0,"term_taxonomy_id":2873,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":1703,"name":"Sicherheitsunion","slug":"sicherheitsunion","term_group":0,"term_taxonomy_id":1704,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":977,"name":"Terrorismus","slug":"terrorismus","term_group":0,"term_taxonomy_id":982,"taxonomy":"post_tag","description":"","parent":0,"count":105,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"ebo","ID":398};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="130231" async></script>		<script async="async" name="momently-script"
src="//s3-us-west-2.amazonaws.com/momently-static/loader/12G000/H6aiV_momently.js"></script>
<meta id='momently_data' name='momently' content='{&quot;domain&quot;:&quot;lostineu.eu&quot;,&quot;author&quot;:&quot;ebo&quot;,&quot;title&quot;:&quot;Wen sch\u00fctzt eigentlich die &#8220;Sicherheits-Union&#8221;?&quot;,&quot;published&quot;:1503077960000,&quot;categories&quot;:&quot;News &amp; Updates&quot;}'><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<style type="text/css" id="woo-header-bg-css">
#header { background-image:url(http://lostineu.eu/wp-content/uploads/2015/08/cropped-cropped-Header_1breit.jpg); }
</style>
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://lostineu.eu/wp-content/uploads/2011/12/favicon.ico"/>
<!-- Woo Shortcodes CSS -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" /> -->
<!-- Custom Stylesheet -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/36f1ae939016b066ee0fe886a4973a25/1495138865index.css" media="all"/>
<!-- Theme version -->
<meta name="generator" content="Canvas Child 02 1.0.1441913397" />
<meta name="generator" content="Canvas 5.11.6" />
<meta name="generator" content="WooFramework 6.2.9" />
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CAndada%3Aregular" rel="stylesheet" type="text/css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '100519840423432', {}, {
"agent": "woocommerce-3.1.1-1.4.3"
});
fbq('track', 'PageView', {
"source": "woocommerce",
"version": "3.1.1",
"pluginVersion": "1.4.3"
});
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=100519840423432&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://lostineu.eu/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=384bb57a89&wpp_id=41297';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0067/4988.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<style type="text/css" id="woo-header-css">
.site-title,
.site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b1b8bf; }
</style>
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" sizes="32x32" />
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" />
<meta name="msapplication-TileImage" content="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" />
<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
ul.products li.product {
width: 48%;
margin-right: 2%;
}			</style>
<!-- WooCommerce Google Analytics Integration -->
<script type='text/javascript'>
var gaProperty = 'UA-21862691-3';
var disableStr = 'ga-disable-' + gaProperty;
if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script type='text/javascript'>var _gaq = _gaq || [];
_gaq.push(
['_setAccount', 'UA-21862691-3'], ['_gat._anonymizeIp'],
['_setCustomVar', 1, 'logged-in', 'no', 1],
['_trackPageview']);</script>
<!-- /WooCommerce Google Analytics Integration -->	<!-- Woo Slider Setup -->
<script type="text/javascript">
jQuery(window).load(function() {
var args = {};
args.useCSS = false;
args.animation = 'fade';
args.slideshow = true;
args.slideshowSpeed = 6000;		
args.animationSpeed = 1500;		
args.controlNav = false;		
args.pauseOnHover = true;
args.smoothHeight = true;		
args.manualControls = '.pagination-wrap .flex-control-nav > li';
args.start = function ( slider ) {
slider.next( '.slider-pagination' ).fadeIn();
}
args.prevText = '<span class="fa fa-angle-left"></span>';
args.nextText = '<span class="fa fa-angle-right"></span>';
jQuery( '.woo-slideshow' ).each( function ( i ) {
jQuery( this ).flexslider( args );
});
});
</script>
<!-- /Woo Slider Setup -->
</head>
<body class="post-template-default single single-post postid-41297 single-format-standard custom-background unknown alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
<div id="wrapper">
<div id="inner-wrapper">
<meta property="fb:pages" content="554920107967090" />
<meta name="p:domain_verify" content="8dc9a63df56f670059a751d5cb0303f1"/>
<meta name="verification" content="4c52cd192843469552391247942b453b" />
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<span class="site-title"><a href="http://lostineu.eu/">Lost in EUrope</a></span>
<span class="site-description">Der unabhängige EU-Blog aus Brüssel</span>
</div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus nav-icons nav-icons-3 cart-extended">
<a href="http://lostineu.eu" class="nav-home"><span>Home</span></a>
<h3>Startmenü</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17016"><a href="http://lostineu.eu/">HOME</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a href="http://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34973"><a href="http://lostineu.eu/qa-zur-eu-politik/">Q&#038;A</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20858"><a href="http://lostineu.eu/europa-spaltet-ii/">Rubriken</a>
<ul  class="sub-menu">
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20860"><a href="http://lostineu.eu/category/vergessen/">Lost &#038; Found</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://lostineu.eu/category/die-gute-nachricht/">Die gute Nachricht</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://lostineu.eu/category/gastbeitrag/">Gastbeiträge</a></li>
<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="http://lostineu.eu/category/geopolitik/">Geopolitik</a></li>
<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="http://lostineu.eu/category/politische-oekonomie/">Politische Ökonomie</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20855"><a href="http://lostineu.eu/europa-spaltet-ii/">Themen</a>
<ul  class="sub-menu">
<li id="menu-item-21014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21014"><a href="http://lostineu.eu/deutsches-europa/">Deutsches Europa</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20857"><a href="http://lostineu.eu/tag/eurokrise/">Eurokrise</a></li>
<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20856"><a href="http://lostineu.eu/tag/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-20862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20862"><a href="http://lostineu.eu/tag/brexit/">Brexit</a></li>
<li id="menu-item-20864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20864"><a href="http://lostineu.eu/tag/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-20298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20298"><a href="http://lostineu.eu/shop/">SHOP</a></li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="http://lostineu.eu/category/english/">English</a></li>
</ul>	<div class="side-nav">
<ul class="cart fr">
<li>
<a class="cart-contents" href="http://lostineu.eu/warenkorb/" title="View your shopping cart">
<span class="count">0 items</span> - 0,00&euro;			</a>
<ul>
<li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li>
</ul>
</li>
</ul>
<ul class="rss fr cart-enabled">
<li class="sub-rss"><a href="http://feeds.feedburner.com/feedburner/ZYYQ"></a></li>
</ul>
<ul class="nav-search">
<li>
<a class="search-contents" href="#"></a>
<ul>
<li>
<div class="widget widget_search"><div class="search_main">
<form method="get" class="searchform" action="http://lostineu.eu/" >
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>				</li>
</ul>
</li>
</ul>
</div><!-- /#side-nav -->
</section><!-- /.menus -->
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
<!-- #content Starts -->
<div id="content" class="col-full">
<div id="main-sidebar-container">    
<!-- #main Starts -->
<section id="main">                       
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
<article class="post-41297 post type-post status-publish format-standard hentry category-news tag-barcelona tag-juncker tag-king tag-sicherheitsunion tag-terrorismus">
<header>
<h1 class="title entry-title">Wen schützt eigentlich die &#8220;Sicherheits-Union&#8221;?</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://lostineu.eu/author/cheffe/" title="Beiträge von ebo" rel="author">ebo</a></span></span> <span class="small">am</span> <abbr class="date time published updated" title="2017-08-18T17:39:20+0200">18. August 2017</abbr>   <span class="post-comments comments"><a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comments"><i class="fa fa-comment"></i> 6</a></span></div>
<section class="entry">
<p>Nizza, Berlin, London, Hamburg, Barcelona: Die Welle der islamistischen Terrorattacken reißt nicht ab. Die EU reagiert betroffen und setzt ihre Fahnen auf Halbmast. Aber war da nicht noch mehr?<span id="more-41297"></span></p>
<p>Doch. Seit Beginn der Terrorwelle verspricht Kommissionschef Juncker eine &#8220;EU, die schützt&#8221;. Er hat sogar eine &#8220;Sicherheits-Union&#8221; gegründet &#8211; und einen eigenen Kommissar dafür eingesetzt.</p>
<p>Sir King, ein Brite, verfügt zwar über wenig Rückhalt in seiner Heimat, die die EU verlassen will. Umso aktiver ist er in Brüssel. Seine und Junckers <a href="https://ec.europa.eu/home-affairs/sites/homeaffairs/files/what-we-do/policies/european-agenda-security/20170629_a_european_agenda_on_security_-_state_of_play_june_2017_en.pdf">umfangreiche To-do-Liste</a> kann sich sehen lassen.</p>
<p>Doch offenbar geht sie am neuen Phänomen der LKW-Massaker völlig vorbei. Der Schwerpunkt liegt auf Vernetzung von Terror-Datenbanken  &#8211; und nicht beim Schutz der Städte und ihrer Bürger.</p>
<p>Dabei ist es doch offensichtlich das, was die Europäer derzeit am meisten brauchen: Eine effiziente Sicherung von Promenaden und Plätzen gegen wild gewordene Attentäter aus der Nachbarschaft.</p>
<p>Doch am Tag nach &#8220;Barcelona&#8221; ist das kein Thema. Niemand fragt nach der &#8220;Sicherheits-Union&#8221; und ihrem Nutzen. Das ist verständlich, aber auch schade. Denn die EU muss auch hier besser werden&#8230;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="pd-rating" id="pd_rating_holder_7448117_post_41297"></div>
<div class="losti-nach-dem-inhalt" style="margin-top: 15px; margin-bottom: 15px; " id="losti-65323496"><div class="losti-adlabel">Auch interessant:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2139718702003686" 
data-ad-slot="3256165455" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</section><!-- /.entry -->
<div class="fix"></div>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://lostineu.eu/tag/barcelona/" rel="tag">Barcelona</a>, <a href="http://lostineu.eu/tag/juncker/" rel="tag">Juncker</a>, <a href="http://lostineu.eu/tag/king/" rel="tag">King</a>, <a href="http://lostineu.eu/tag/sicherheitsunion/" rel="tag">Sicherheitsunion</a>, <a href="http://lostineu.eu/tag/terrorismus/" rel="tag">Terrorismus</a></p> </div>
</article><!-- /.post -->
<div class="post-entries">
<div class="nav-prev fl"><a href="http://lostineu.eu/der-brexit-als-chance/" rel="prev"><i class="fa fa-angle-left"></i> Der Brexit als Chance?</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div id="comments">		 	<h3 id="comments-title">6 Responses to <em>Wen schützt eigentlich die &#8220;Sicherheits-Union&#8221;?</em></h3>
<ol class="commentlist">
<li id="comment-29286" class="comment even thread-even depth-1">
<div id="li-comment-29286" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b8d610b48fc3da99607d77e8d9652ad3?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/b8d610b48fc3da99607d77e8d9652ad3?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://marianne1789.wordpress.com' rel='external nofollow' class='url'>luciérnaga rebelde</a></span>
<span class="date">18. August 2017 at 18:21</span>
<span class="perma"><a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29286" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Soll doch mal Deutschland, das sich doch als Herr der EU aufspielt, hier auch etwas effizientes erfinden. Vielleicht mal mit all diesen -für uns nutzlosen- Kriegen aufhören, und den Leuten Arbeit beschaffen damit sie nicht verzweifeln. Aber das ist natürlich eine andere Geschichte die H. Nemschack sofort als linkslastig und irreal bezeichnen wird…<br />
Alles andere ist aber ein nutzloses um-den-Brei-herum reden, das den Teilnehmern der verschiedenen Zusammenkünfte saftige Spesenvergütungen einbringt.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29286"></div>
<p><script type="text/javascript" charset="UTF-8"><!--//-->< ![CDATA[//><!--
PDRTJS_settings_7448121_comm_29286={"id":7448121,"unique_id":"wp-comment-29286","title":"Soll%20doch%20mal%20Deutschland%2C%20das%20sich%20doch%20als%20Herr%20der%20EU%20aufspielt%2C%20hier%20auch%20etwas%20effizientes%20erfinden.%20Vielleicht%20mal%20mit%20all%20diesen%20-fr%20uns%20nutzlosen-%20Kriegen%20aufhren%2C%20und%20den%20Leuten%20Arbeit%20b%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29286","item_id":"_comm_29286"};
//-->< !]]></script><br />
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script></p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29286"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/?replytocom=29286#respond' onclick='return addComment.moveForm( "comment-29286", "29286", "respond", "41297" )' aria-label='Antworte auf luciérnaga rebelde'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-29290" class="comment odd alt depth-2">
<div id="li-comment-29290" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">18. August 2017 at 22:29</span>
<span class="perma"><a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29290" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Es gibt in Deutschland mehr als 1 Million unbesetzter Stellen.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29290"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/?replytocom=29290#respond' onclick='return addComment.moveForm( "comment-29290", "29290", "respond", "41297" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-29287" class="comment even thread-odd thread-alt depth-1">
<div id="li-comment-29287" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/0b35ef5be746c85c7764b9513279b72a?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/0b35ef5be746c85c7764b9513279b72a?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">hyperlokal</span>
<span class="date">18. August 2017 at 18:28</span>
<span class="perma"><a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29287" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Es geht ja bei der Überwachung nicht wirklich darum, Terror zu bekämpfen. Es geht darum, zukünftige Riots gegen das Establishment rechtzeitig zu antizipieren und im Ansatz zu unterdrücken. Man kann sogar schlussfolgern, dass der Terror geradezu willkommen ist, um die Überwachung voranzutreiben.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29287"></div>
<p><script type="text/javascript" charset="UTF-8"><!--//-->< ![CDATA[//><!--
PDRTJS_settings_7448121_comm_29287={"id":7448121,"unique_id":"wp-comment-29287","title":"Es%20geht%20ja%20bei%20der%20berwachung%20nicht%20wirklich%20darum%2C%20Terror%20zu%20bekmpfen.%20Es%20geht%20darum%2C%20zuknftige%20Riots%20gegen%20das%20Establishment%20rechtzeitig%20zu%20antizipieren%20und%20im%20Ansatz%20zu%20unterdrcken.%20Man%20kann%20s%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29287","item_id":"_comm_29287"};
//-->< !]]></script><br />
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script></p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29287"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/?replytocom=29287#respond' onclick='return addComment.moveForm( "comment-29287", "29287", "respond", "41297" )' aria-label='Antworte auf hyperlokal'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-29288" class="comment odd alt thread-even depth-1">
<div id="li-comment-29288" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">18. August 2017 at 18:45</span>
<span class="perma"><a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29288" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Eine Vernetzung von Terrordatenbanken ist als länderübergreifende Maßnahme sinnvollerweise Aufgabe der EU. In erster Linie zuständig für die Überwachung der spanischen Terrorszene ist die spanische Exekutive. Ausschließen lassen sich Terroranschläge nicht, bloß das Risiko vermindern. Die proaktive Internierung von Gefährdern  wäre ein weiterer Schritt zur Verringerung des Risikos.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29288"></div>
<p><script type="text/javascript" charset="UTF-8"><!--//-->< ![CDATA[//><!--
PDRTJS_settings_7448121_comm_29288={"id":7448121,"unique_id":"wp-comment-29288","title":"Eine%20Vernetzung%20von%20Terrordatenbanken%20ist%20als%20lnderbergreifende%20Manahme%20sinnvollerweise%20Aufgabe%20der%20EU.%20In%20erster%20Linie%20zustndig%20fr%20die%20berwachung%20der%20spanischen%20Terrorszene%20ist%20die%20spanische%20Exe%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29288","item_id":"_comm_29288"};
//-->< !]]></script><br />
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script></p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29288"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/?replytocom=29288#respond' onclick='return addComment.moveForm( "comment-29288", "29288", "respond", "41297" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-29292" class="comment even depth-2">
<div id="li-comment-29292" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/b8d610b48fc3da99607d77e8d9652ad3?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/b8d610b48fc3da99607d77e8d9652ad3?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://marianne1789.wordpress.com' rel='external nofollow' class='url'>luciérnaga rebelde</a></span>
<span class="date">18. August 2017 at 23:16</span>
<span class="perma"><a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29292" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Dafür gibt es ja auch überall diese Internierungs und Ausschaffuungsgefägnisse, wo allerhand unliebsame Ausländer unter menschenunwürdigen Umständen völlig arbiträr gefangen gehalten werden. Ist das die Demokratie die wir lautstark anderen Ländern aufzwingen wollen?</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29292"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/?replytocom=29292#respond' onclick='return addComment.moveForm( "comment-29292", "29292", "respond", "41297" )' aria-label='Antworte auf luciérnaga rebelde'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-29289" class="comment odd alt thread-odd thread-alt depth-1">
<div id="li-comment-29289" class="comment-container">
<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/03a8df178977f56fb599b3d48da4589c?s=40&#038;d=monsterid&#038;r=r' srcset='http://0.gravatar.com/avatar/03a8df178977f56fb599b3d48da4589c?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Hella-Maria Schier</span>
<span class="date">18. August 2017 at 20:34</span>
<span class="perma"><a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29289" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Der Schwerpunkt liegt nicht beim Schutz der Bürger, sondern bei der Vernetzung von Terrordatenbanken? Nicht überraschend, sollte schliesslich Letzteres auch Sinn der Sache sein. Mehr Überwachung soll durchgesetzt werden und dazu braucht es schließlich Gründe. Ich halte Staatsterror für nicht unwahrscheinlich. Man erinnere sich an den false flag Terror der Gladio- Geheimarmeen. Der ist Einwandfrei belegt. Auch Helmut Schmidt hat ihn in späteren Jahren erwähnt. Die heutigen Fälle haben ein seltsames Profil und ständig bleiben Ausweise liegen. IS und USA kennen einander gut. Man sollte sich vor lauter Betroffenheit nicht das Denken angewöhnen, das macht es nur schlimmer und das Ganze soll ja auf Emotionen zielen. Mitgefühl wird ohnehin nur demonstriert, wo es politisch gewünscht ist.Oder wen interessieren z.B.die vielen tausend Toten, die bei uns jedes Jahr Opfer multiresistenter Keime in Kliniken sind?? Das kann jeden treffen. Und es wäre vermeidbar, wie andere Länder, z.B.Niederlande vormachen.<br />
Aber diese vielen Toten intessieren hier<br />
kaum einen. Und die Regierung zeigt keinerlei Eifer irgendwelche Massnahmen gegen dieses unnötige Massensterben zu ergreifen. Das nenne ich schonend langsam fahrlässige Tötung von Tausenden. Dafür haben sie es aber ganz ganz eilig uns alle permanent zu überwachen, und angebl.wegen &#8220;terroristischer Bedrohung </p>
<p>wieder ein Stück Demokratie abzubauen.</p>
<p>H. Schier</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29289"></div>
<p><script type="text/javascript" charset="UTF-8"><!--//-->< ![CDATA[//><!--
PDRTJS_settings_7448121_comm_29289={"id":7448121,"unique_id":"wp-comment-29289","title":"Der%20Schwerpunkt%20liegt%20nicht%20beim%20Schutz%20der%20Brger%2C%20sondern%20bei%20der%20Vernetzung%20von%20Terrordatenbanken%3F%20Nicht%20berraschend%2C%20sollte%20schliesslich%20Letzteres%20auch%20Sinn%20der%20Sache%20sein.%20Mehr%20berwachung%20sol%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29289","item_id":"_comm_29289"};
//-->< !]]></script><br />
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script></p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29289"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/?replytocom=29289#respond' onclick='return addComment.moveForm( "comment-29289", "29289", "respond", "41297" )' aria-label='Antworte auf Hella-Maria Schier'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wen-schuetzt-eigentlich-die-sicherheits-union/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&#038;postid=41297&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.2.1&#038;sig=8d814091cccbc76210e9d582b0c46dfc31fc3855#parent=http%3A%2F%2Flostineu.eu%2Fwen-schuetzt-eigentlich-die-sicherheits-union%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- /#main -->
<aside id="sidebar">
<div id="woo_tabs-34" class="widget widget_woo_tabs"> 		<div id="tabs">
<ul class="wooTabs">
<li class="latest"><a href="#tab-latest">Latest</a></li>
<li class="comments"><a href="#tab-comm">Comments</a></li>                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-latest" class="list">
<li>
<a title="Wen schützt eigentlich die &#8220;Sicherheits-Union&#8221;?" href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/">Wen schützt eigentlich die &#8220;Sicherheits-Union&#8221;?</a>
<span class="meta">18. August 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Der Brexit als Chance?" href="http://lostineu.eu/der-brexit-als-chance/">Der Brexit als Chance?</a>
<span class="meta">18. August 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Yin, Yang und die EZB " href="http://lostineu.eu/yin-yang-und-die-ezb/">Yin, Yang und die EZB </a>
<span class="meta">17. August 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Mehr-Klassen-Union" href="http://lostineu.eu/mehr-klassen-union/">Mehr-Klassen-Union</a>
<span class="meta">16. August 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Sie glänzen durch Abwesenheit " href="http://lostineu.eu/leisetreterei-zu-nordkorea/">Sie glänzen durch Abwesenheit </a>
<span class="meta">15. August 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29292" title="luciérnaga rebelde on Wen schützt eigentlich die &quot;Sicherheits-Union&quot;?">luciérnaga rebelde: Dafür gibt es ja auch überall diese Internierung...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29290" title="Peter Nemschak on Wen schützt eigentlich die &quot;Sicherheits-Union&quot;?">Peter Nemschak: Es gibt in Deutschland mehr als 1 Million unbesetz...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29289" title="Hella-Maria Schier on Wen schützt eigentlich die &quot;Sicherheits-Union&quot;?">Hella-Maria Schier: Der Schwerpunkt liegt nicht beim Schutz der Bürge...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29288" title="Peter Nemschak on Wen schützt eigentlich die &quot;Sicherheits-Union&quot;?">Peter Nemschak: Eine Vernetzung von Terrordatenbanken ist als län...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wen-schuetzt-eigentlich-die-sicherheits-union/#comment-29287" title="hyperlokal on Wen schützt eigentlich die &quot;Sicherheits-Union&quot;?">hyperlokal: Es geht ja bei der Überwachung nicht wirklich dar...</a>
<div class="fix"></div>
</li>
</ul>
<div id="tab-tags" class="list">
<a href="http://lostineu.eu/tag/austeritatspolitik/" class="tag-cloud-link tag-link-848 tag-link-position-1" style="font-size: 13.852631578947pt;" aria-label="Austeritätspolitik (120 Einträge)">Austeritätspolitik</a>
<a href="http://lostineu.eu/tag/ausenpolitik/" class="tag-cloud-link tag-link-918 tag-link-position-2" style="font-size: 16.042105263158pt;" aria-label="Außenpolitik (220 Einträge)">Außenpolitik</a>
<a href="http://lostineu.eu/tag/bankenkrise/" class="tag-cloud-link tag-link-832 tag-link-position-3" style="font-size: 12.757894736842pt;" aria-label="Bankenkrise (89 Einträge)">Bankenkrise</a>
<a href="http://lostineu.eu/tag/bankenunion/" class="tag-cloud-link tag-link-739 tag-link-position-4" style="font-size: 12.252631578947pt;" aria-label="Bankenunion (77 Einträge)">Bankenunion</a>
<a href="http://lostineu.eu/tag/barroso/" class="tag-cloud-link tag-link-686 tag-link-position-5" style="font-size: 12.926315789474pt;" aria-label="Barroso (93 Einträge)">Barroso</a>
<a href="http://lostineu.eu/tag/belgien/" class="tag-cloud-link tag-link-934 tag-link-position-6" style="font-size: 12pt;" aria-label="Belgien (72 Einträge)">Belgien</a>
<a href="http://lostineu.eu/tag/brexit/" class="tag-cloud-link tag-link-888 tag-link-position-7" style="font-size: 16.463157894737pt;" aria-label="Brexit (246 Einträge)">Brexit</a>
<a href="http://lostineu.eu/tag/cameron/" class="tag-cloud-link tag-link-93 tag-link-position-8" style="font-size: 14.694736842105pt;" aria-label="Cameron (150 Einträge)">Cameron</a>
<a href="http://lostineu.eu/tag/demokratie/" class="tag-cloud-link tag-link-740 tag-link-position-9" style="font-size: 14.105263157895pt;" aria-label="Demokratie (129 Einträge)">Demokratie</a>
<a href="http://lostineu.eu/tag/deutsches-europa/" class="tag-cloud-link tag-link-990 tag-link-position-10" style="font-size: 16.8pt;" aria-label="deutsches Europa (270 Einträge)">deutsches Europa</a>
<a href="http://lostineu.eu/tag/deutschland/" class="tag-cloud-link tag-link-784 tag-link-position-11" style="font-size: 16.210526315789pt;" aria-label="Deutschland (227 Einträge)">Deutschland</a>
<a href="http://lostineu.eu/tag/dijsselbloem/" class="tag-cloud-link tag-link-986 tag-link-position-12" style="font-size: 12.252631578947pt;" aria-label="Dijsselbloem (76 Einträge)">Dijsselbloem</a>
<a href="http://lostineu.eu/tag/erdogan/" class="tag-cloud-link tag-link-915 tag-link-position-13" style="font-size: 13.347368421053pt;" aria-label="Erdogan (103 Einträge)">Erdogan</a>
<a href="http://lostineu.eu/tag/esm/" class="tag-cloud-link tag-link-70 tag-link-position-14" style="font-size: 12.084210526316pt;" aria-label="ESM (73 Einträge)">ESM</a>
<a href="http://lostineu.eu/tag/eu-budget/" class="tag-cloud-link tag-link-845 tag-link-position-15" style="font-size: 12.084210526316pt;" aria-label="EU-Budget (73 Einträge)">EU-Budget</a>
<a href="http://lostineu.eu/tag/eu-krise/" class="tag-cloud-link tag-link-1514 tag-link-position-16" style="font-size: 14.610526315789pt;" aria-label="EU-Krise (146 Einträge)">EU-Krise</a>
<a href="http://lostineu.eu/tag/eurokrise/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 18.905263157895pt;" aria-label="Eurokrise (474 Einträge)">Eurokrise</a>
<a href="http://lostineu.eu/tag/ezb/" class="tag-cloud-link tag-link-732 tag-link-position-18" style="font-size: 15.368421052632pt;" aria-label="EZB (182 Einträge)">EZB</a>
<a href="http://lostineu.eu/tag/fluechtlingskrise/" class="tag-cloud-link tag-link-1579 tag-link-position-19" style="font-size: 16.210526315789pt;" aria-label="Flüchtlingskrise (229 Einträge)">Flüchtlingskrise</a>
<a href="http://lostineu.eu/tag/fluechtlingspolitik/" class="tag-cloud-link tag-link-1189 tag-link-position-20" style="font-size: 13.431578947368pt;" aria-label="Flüchtlingspolitik (107 Einträge)">Flüchtlingspolitik</a>
<a href="http://lostineu.eu/tag/frankreich/" class="tag-cloud-link tag-link-776 tag-link-position-21" style="font-size: 17.221052631579pt;" aria-label="Frankreich (304 Einträge)">Frankreich</a>
<a href="http://lostineu.eu/tag/grexit/" class="tag-cloud-link tag-link-749 tag-link-position-22" style="font-size: 14.694736842105pt;" aria-label="Grexit (151 Einträge)">Grexit</a>
<a href="http://lostineu.eu/tag/griechenland/" class="tag-cloud-link tag-link-253 tag-link-position-23" style="font-size: 19.831578947368pt;" aria-label="Griechenland (617 Einträge)">Griechenland</a>
<a href="http://lostineu.eu/tag/grosbritannien/" class="tag-cloud-link tag-link-886 tag-link-position-24" style="font-size: 13.010526315789pt;" aria-label="Großbritannien (94 Einträge)">Großbritannien</a>
<a href="http://lostineu.eu/tag/handelspolitik/" class="tag-cloud-link tag-link-1101 tag-link-position-25" style="font-size: 12pt;" aria-label="Handelspolitik (71 Einträge)">Handelspolitik</a>
<a href="http://lostineu.eu/tag/hollande/" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 14.357894736842pt;" aria-label="Hollande (137 Einträge)">Hollande</a>
<a href="http://lostineu.eu/tag/italien/" class="tag-cloud-link tag-link-867 tag-link-position-27" style="font-size: 13.936842105263pt;" aria-label="Italien (123 Einträge)">Italien</a>
<a href="http://lostineu.eu/tag/iwf/" class="tag-cloud-link tag-link-748 tag-link-position-28" style="font-size: 15.2pt;" aria-label="IWF (174 Einträge)">IWF</a>
<a href="http://lostineu.eu/tag/juncker/" class="tag-cloud-link tag-link-390 tag-link-position-29" style="font-size: 17.894736842105pt;" aria-label="Juncker (362 Einträge)">Juncker</a>
<a href="http://lostineu.eu/tag/macron/" class="tag-cloud-link tag-link-1399 tag-link-position-30" style="font-size: 12.252631578947pt;" aria-label="Macron (77 Einträge)">Macron</a>
<a href="http://lostineu.eu/tag/merkel/" class="tag-cloud-link tag-link-310 tag-link-position-31" style="font-size: 20pt;" aria-label="Merkel (642 Einträge)">Merkel</a>
<a href="http://lostineu.eu/tag/russland/" class="tag-cloud-link tag-link-775 tag-link-position-32" style="font-size: 16.715789473684pt;" aria-label="Russland (264 Einträge)">Russland</a>
<a href="http://lostineu.eu/tag/sanktionen/" class="tag-cloud-link tag-link-910 tag-link-position-33" style="font-size: 14.610526315789pt;" aria-label="Sanktionen (146 Einträge)">Sanktionen</a>
<a href="http://lostineu.eu/tag/schulz/" class="tag-cloud-link tag-link-183 tag-link-position-34" style="font-size: 13.852631578947pt;" aria-label="Schulz (120 Einträge)">Schulz</a>
<a href="http://lostineu.eu/tag/schauble/" class="tag-cloud-link tag-link-392 tag-link-position-35" style="font-size: 17.136842105263pt;" aria-label="Schäuble (294 Einträge)">Schäuble</a>
<a href="http://lostineu.eu/tag/spanien/" class="tag-cloud-link tag-link-39 tag-link-position-36" style="font-size: 13.010526315789pt;" aria-label="Spanien (94 Einträge)">Spanien</a>
<a href="http://lostineu.eu/tag/terrorismus/" class="tag-cloud-link tag-link-977 tag-link-position-37" style="font-size: 13.431578947368pt;" aria-label="Terrorismus (105 Einträge)">Terrorismus</a>
<a href="http://lostineu.eu/tag/troika/" class="tag-cloud-link tag-link-764 tag-link-position-38" style="font-size: 13.010526315789pt;" aria-label="Troika (95 Einträge)">Troika</a>
<a href="http://lostineu.eu/tag/trump/" class="tag-cloud-link tag-link-1687 tag-link-position-39" style="font-size: 13.178947368421pt;" aria-label="Trump (100 Einträge)">Trump</a>
<a href="http://lostineu.eu/tag/tsipras/" class="tag-cloud-link tag-link-973 tag-link-position-40" style="font-size: 12.926315789474pt;" aria-label="Tsipras (93 Einträge)">Tsipras</a>
<a href="http://lostineu.eu/tag/ttip/" class="tag-cloud-link tag-link-1229 tag-link-position-41" style="font-size: 13.684210526316pt;" aria-label="TTIP (115 Einträge)">TTIP</a>
<a href="http://lostineu.eu/tag/turkei/" class="tag-cloud-link tag-link-914 tag-link-position-42" style="font-size: 16.294736842105pt;" aria-label="Türkei (236 Einträge)">Türkei</a>
<a href="http://lostineu.eu/tag/ukraine/" class="tag-cloud-link tag-link-1236 tag-link-position-43" style="font-size: 16.715789473684pt;" aria-label="Ukraine (263 Einträge)">Ukraine</a>
<a href="http://lostineu.eu/tag/usa/" class="tag-cloud-link tag-link-877 tag-link-position-44" style="font-size: 15.957894736842pt;" aria-label="USA (212 Einträge)">USA</a>
<a href="http://lostineu.eu/tag/zypern/" class="tag-cloud-link tag-link-794 tag-link-position-45" style="font-size: 13.010526315789pt;" aria-label="Zypern (95 Einträge)">Zypern</a>                </div>
</div><!-- /.boxes -->
</div><!-- /wooTabs -->
</div>         <div id="woocommerce_products-7" class="widget woocommerce widget_products"><h3>Aktuelle E-Books</h3><ul class="product_list_widget">
<li>
<a href="http://lostineu.eu/produkt/das-ende-der-eu-wie-wir-sie-kennen-2/">
<img width="188" height="300" src="//lostineu.eu/wp-content/uploads/2017/04/Das-Ende-188x300.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//lostineu.eu/wp-content/uploads/2017/04/Das-Ende-188x300.png 188w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-768x1226.png 768w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-641x1024.png 641w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-376x600.png 376w" sizes="(max-width: 188px) 100vw, 188px" />		<span class="product-title">Das Ende der EU... wie wir sie kennen</span>
</a>
<del><span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">0,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></li>
<li>
<a href="http://lostineu.eu/produkt/aufstieg-und-fall-im-deutschen-europa-2/">
<img width="188" height="300" src="//lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-188x300.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="E-Book Cover" srcset="//lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-188x300.jpg 188w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-768x1226.jpg 768w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-642x1024.jpg 642w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-376x600.jpg 376w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg 1410w" sizes="(max-width: 188px) 100vw, 188px" />		<span class="product-title">Aufstieg und Fall im deutschen Europa</span>
</a>
<span class="woocommerce-Price-amount amount">2,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div><div id="text-73" class="widget widget_text"><h3>Lesetipp</h3>			<div class="textwidget"><p><iframe type="text/html" width="336" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?asin=B07418MD57&#038;preview=inline&#038;linkCode=kpe&#038;ref_=cm_sw_r_kb_dp_OYTFzbGSESX36&#038;tag=loineu-21" ></iframe></p>
</div>
</div></aside><!-- /#sidebar -->
</div><!-- /#main-sidebar-container -->         
</div><!-- /#content -->
<section id="footer-widgets" class="col-full col-3">
<div class="block footer-widget-1">
<div id="text-38" class="widget widget_text">			<div class="textwidget"><p><a href="http://lostineu.eu/impressum/">Impressum</a><br />
<a href="http://lostineu.eu/kontakt/">Kontakt</a><br />
<a href="http://lostineu.eu/kontakt/">Blogroll</a></p>
<p><a href="http://lostineu.eu/archiv/">Archiv</a></p>
</div>
</div>	</div>
<div class="block footer-widget-2">
<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/lostineu.eu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von lostineu.eu auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/lostineu/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von lostineu auf Twitter anzeigen</span></a></li><li><a href="https://www.instagram.com/eric0110/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Profil von eric0110 auf Instagram anzeigen</span></a></li><li><a href="https://www.linkedin.com/in/ebobru10/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Profil von ebobru10 auf LinkedIn anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/+Eric Bonse/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Profil von Eric Bonse auf Google+ anzeigen</span></a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</div>
</div>	</div>
<div class="block footer-widget-3">
<div id="text-70" class="widget widget_text">			<div class="textwidget"><a href="https://lostineu.steadyhq.com/?utm_source=publication&utm_medium=banner"><img alt="Unterstütze mich auf Steady" src="https://steady.imgix.net/gfx/banners/unterstuetze_mich_auf_steady.png" style="height: 120px;"/></a></div>
</div>	</div>
<div class="fix"></div>
</section><!--/#footer-widgets-->
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Lost in EUrope. All Rights Reserved. </p>		</div>
<div id="credit" class="col-right">
<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://lostineu.eu/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>
</footer>
</div><!-- /#inner-wrapper -->
</div><!-- /#wrapper -->
<div class="fix"></div><!--/.fix-->
<!-- 
Lockers: user tracker for visibility filters
OnePress, bizpanda.com
-->
<script>
window.__bp_session_timeout = '900';
window.__bp_session_freezing = 0;
!function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
</script>
<!-- / -->
<script type="text/javascript">
// console.log('inside scripts of client-load.php')
// console.log(window.yetience)
var yetience  ={
"scripts": [],
"styles": [{
"base": "/dist",
"items": ["client.min"]
}],
"directjs": ["/common/loader", "/wordpress/client-wordpress", "/client/dist/client.min"],
"server": "https://theme.autience.com",
"static": "http://theme.autience.com"
};
if(!window.yetience){
//console.log('assigning window.yetience to yetience')
window.yetience = yetience;
}else{
//console.log('extending window.yetience from yetience')
//console.log(window.yetience)
window.yetience.scripts = yetience.scripts;
window.yetience.styles = yetience.styles;
window.yetience.server = yetience.server;
window.yetience.static = yetience.static;
}
window.yetience.path = 'http://lostineu.eu/wp-content/plugins/yeloni-free-exit-popup';
window.yetience.version = '2017_02_27';
window.yetience.all_scripts_loaded = false;
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
//call the specified function with the callback as input when it is defined on the object
//if the function is not defined , try after 500ms
window.yetienceCallWhenDefined = function(obj, fn, cb){
//console.log('request for '+fn);
if(obj[fn]){
//console.log('found and calling '+fn);
obj[fn](cb)
}else{
//console.log('could not find '+fn+' waiting for 500ms')
setTimeout(function(){
//console.log('Sending another request for '+fn)
window.yetienceCallWhenDefined(obj, fn, cb)
},500)
}
//console.log('out of else');
};
var autience_sequence = ['defineYetience','loadYetience','defineAutience','defineAutienceClose','defineAutienceHow','defineAutienceWhen','defineAutienceWhere','defineAutienceWhom','defineAutienceChat','defineAutienceEmail','defineAutienceRedirect','defineAutienceSocial','defineAutienceBack','defineAutienceActionButton'];
//call the index function in the sequence of functions defined in the above array
//once all functions are complete, call the final callback
window.yetienceCallback = function(index, final_cb){
return function(){
//console.log('inside yetienceCallback for index '+index)
if(index < autience_sequence.length){
//console.log('Sending request for '+autience_sequence[index])
window.yetienceCallWhenDefined(window, autience_sequence[index],window.yetienceCallback(index+1,final_cb))
}else{
if(final_cb){
final_cb()
}
}
}
};
//Initiate the sequence of function calls.
//Once it is complete, call runLifeycles 
/*
window.yetienceCallWhenDefined(window, autience_sequence[0],window.yetienceCallback(0,function(){
Autience.executors.runLifecycles()
}));*/
window.yetienceCallback(0,function(){
Autience.executors.runLifecycles()
})()
</script>
<!-- to check whether user is loggedin or not on client side -->
<script type="text/javascript">
var is_logged_in = "";
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21862691-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
// UL = .wooTabs
// Tab contents = .inside
var tag_cloud_class = '#tagcloud';
//Fix for tag clouds - unexpected height before .hide()
var tag_cloud_height = jQuery( '#tagcloud').height();
jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
jQuery( '.wooTabs').each(function(){
jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
});
jQuery( '.inside > *').hide();
jQuery( '.inside > *:first-child').show();
jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value
jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
jQuery(this).addClass( 'selected' );
jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();
jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);
evt.preventDefault();
})
})
</script>
<script src="https://steadyhq.com/widget_loader/4727d087-ee4b-441e-a62b-227556baf46e"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945154770/?guid=ON&script=0"/>
</div>
</noscript>
<!-- Google Code for Adsense Deutsches Europa Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "VGOQCO2HiXEQ0tXXwgM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/945154770/?label=VGOQCO2HiXEQ0tXXwgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type='text/javascript'>(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7448117_post_41297={"id":7448117,"unique_id":"wp-post-41297","title":"Wen%20sch%C3%BCtzt%20eigentlich%20die%20%26quot%3BSicherheits-Union%26quot%3B%3F%20-%20Lost%20in%20EUrope","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/","item_id":"_post_41297"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448117_post_41297 == 'undefined' ){PDRTJS_7448117_post_41297 = new PDRTJS_RATING( PDRTJS_settings_7448117_post_41297 );}}PDRTJS_settings_7448121_comm_29286={"id":7448121,"unique_id":"wp-comment-29286","title":"%26lt%3Bp%26gt%3BSoll%20doch%20mal%20Deutschland%2C%20das%20sich%20doch%20als%20Herr%20der%20EU%20aufspielt%2C%20hier%20auch%20etwas%20effizientes%20erfinden.%20Vielleicht%20mal%20mit%20all%20diesen%20-fr%20uns%20nutzlosen-%20Kriegen%20aufhren%2C%20und%20den%20Leuten%20Arbei%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29286","item_id":"_comm_29286"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29286 == 'undefined' ){PDRTJS_7448121_comm_29286 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29286 );}}PDRTJS_settings_7448121_comm_29290={"id":7448121,"unique_id":"wp-comment-29290","title":"Es%20gibt%20in%20Deutschland%20mehr%20als%201%20Million%20unbesetzter%20Stellen.%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29290","item_id":"_comm_29290"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29290 == 'undefined' ){PDRTJS_7448121_comm_29290 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29290 );}}PDRTJS_settings_7448121_comm_29287={"id":7448121,"unique_id":"wp-comment-29287","title":"%26lt%3Bp%26gt%3BEs%20geht%20ja%20bei%20der%20berwachung%20nicht%20wirklich%20darum%2C%20Terror%20zu%20bekmpfen.%20Es%20geht%20darum%2C%20zuknftige%20Riots%20gegen%20das%20Establishment%20rechtzeitig%20zu%20antizipieren%20und%20im%20Ansatz%20zu%20unterdrcken.%20Man%20kan%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29287","item_id":"_comm_29287"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29287 == 'undefined' ){PDRTJS_7448121_comm_29287 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29287 );}}PDRTJS_settings_7448121_comm_29288={"id":7448121,"unique_id":"wp-comment-29288","title":"%26lt%3Bp%26gt%3BEine%20Vernetzung%20von%20Terrordatenbanken%20ist%20als%20lnderbergreifende%20Manahme%20sinnvollerweise%20Aufgabe%20der%20EU.%20In%20erster%20Linie%20zustndig%20fr%20die%20berwachung%20der%20spanischen%20Terrorszene%20ist%20die%20spanische%20%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29288","item_id":"_comm_29288"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29288 == 'undefined' ){PDRTJS_7448121_comm_29288 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29288 );}}PDRTJS_settings_7448121_comm_29292={"id":7448121,"unique_id":"wp-comment-29292","title":"Dafr%20gibt%20es%20ja%20auch%20berall%20diese%20Internierungs%20und%20Ausschaffuungsgefgnisse%2C%20wo%20allerhand%20unliebsame%20Auslnder%20unter%20menschenunwrdigen%20Umstnden%20vllig%20arbitrr%20gefangen%20gehalten%20werden.%20Ist%20das%20die%20%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29292","item_id":"_comm_29292"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29292 == 'undefined' ){PDRTJS_7448121_comm_29292 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29292 );}}PDRTJS_settings_7448121_comm_29289={"id":7448121,"unique_id":"wp-comment-29289","title":"%26lt%3Bp%26gt%3BDer%20Schwerpunkt%20liegt%20nicht%20beim%20Schutz%20der%20Brger%2C%20sondern%20bei%20der%20Vernetzung%20von%20Terrordatenbanken%3F%20Nicht%20berraschend%2C%20sollte%20schliesslich%20Letzteres%20auch%20Sinn%20der%20Sache%20sein.%20Mehr%20berwachung%20%E2%80%A6","permalink":"http:\/\/lostineu.eu\/wen-schuetzt-eigentlich-die-sicherheits-union\/#comment-29289","item_id":"_comm_29289"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29289 == 'undefined' ){PDRTJS_7448121_comm_29289 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29289 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='http://i0.poll.fm/js/rating/rating.js'></script><!-- <link rel='stylesheet' id='genericons-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/76a49d8401f9a66c493ccd886ae0d00b/1495138865index.css" media="all"/>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e2504b434c","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wen-schuetzt-eigentlich-die-sicherheits-union\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wen-schuetzt-eigentlich-die-sicherheits-union\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wen-schuetzt-eigentlich-die-sicherheits-union\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8e7d3837f48b9d64b8a2855ddd5172a0"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/yeloni-free-exit-popup/common/loader.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/yeloni-free-exit-popup/wordpress/client-wordpress.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/yeloni-free-exit-popup/client/dist/client.min.js?ver=4.8.1'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
});
});
</script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type="text/javascript">
var clicky_custom = clicky_custom || {}; clicky_custom.cookies_disable = 1;
var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
var clicky_site_id = 100997399;
(function () {
var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100997399ns.gif" /></p></noscript>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=41297&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=8d814091cccbc76210e9d582b0c46dfc31fc3855#parent=http%3A%2F%2Flostineu.eu%2Fwen-schuetzt-eigentlich-die-sicherheits-union%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=41297&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=8d814091cccbc76210e9d582b0c46dfc31fc3855#parent=http%3A%2F%2Flostineu.eu%2Fwen-schuetzt-eigentlich-die-sicherheits-union%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'40655535',post:'41297',tz:'2',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '41297' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8333060741425 seconds, on 19-08-17 5:39:16 --><!-- need to refresh to see cached version -->