<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Rüge für Schulz - aber keine Strafe - Lost in EUrope</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://lostineu.eu/xmlrpc.php" />
<style type="text/css">
</style>
<!--  Mobile viewport scale -->
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="olaf, schulz, politics, world, markets" />
<meta name="original-source" content="http://lostineu.eu/ruege-fuer-schulz-keine-strafe/" />
<link rel="canonical" href="http://lostineu.eu/ruege-fuer-schulz-keine-strafe/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rüge für Schulz - aber keine Strafe - Lost in EUrope" />
<meta property="og:description" content="Der Schulz-Zug kann weiter rollen. Auf dem Weg ins Kanzleramt &#8211; oder aufs Abstellgleis &#8211; wird ihn das Europaparlament nicht länger stören. Die Abgeordneten sprachen zwar eine Rüge für Schulz aus, doch abgestraft wird er nicht. In einem Parlamentsbericht wird Schulz &#8220;ein kritikwürdiger Umgang mit Steuergeldern&#8221; vorgeworfen. Vor allem die  teure Entsendung eines engen Vertrauten nach &hellip;" />
<meta property="og:url" content="http://lostineu.eu/ruege-fuer-schulz-keine-strafe/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="OLAF" />
<meta property="article:tag" content="Schulz" />
<meta property="article:section" content="EU-Parlament" />
<meta property="article:published_time" content="2017-04-27T17:34:33+02:00" />
<meta property="article:modified_time" content="2017-04-27T17:51:32+02:00" />
<meta property="og:updated_time" content="2017-04-27T17:51:32+02:00" />
<meta property="fb:admins" content="585607336" />
<meta property="og:image" content="http://lostineu.eu/wp-content/uploads/2013/01/medium_6544587261.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Schulz-Zug kann weiter rollen. Auf dem Weg ins Kanzleramt &#8211; oder aufs Abstellgleis &#8211; wird ihn das Europaparlament nicht länger stören. Die Abgeordneten sprachen zwar eine Rüge für Schulz aus, doch abgestraft wird er nicht. In einem Parlamentsbericht wird Schulz &#8220;ein kritikwürdiger Umgang mit Steuergeldern&#8221; vorgeworfen. Vor allem die  teure Entsendung eines engen Vertrauten nach [&hellip;]" />
<meta name="twitter:title" content="Rüge für Schulz - aber keine Strafe - Lost in EUrope" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="http://lostineu.eu/wp-content/uploads/2013/01/medium_6544587261.jpg" />
<meta name="twitter:creator" content="@lostineu" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="http://feeds.feedburner.com/feedburner/ZYYQ" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="http://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Rüge für Schulz &#8211; aber keine Strafe Kommentar-Feed" href="http://lostineu.eu/ruege-fuer-schulz-keine-strafe/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lostineu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-980 #main-sidebar-container { width: 100%; }
body.two-col-left-980 #main-sidebar-container #sidebar { width: 33.385%; }
body.two-col-left-980 #main-sidebar-container #main { width: 63.385%; }
}
</style>
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lostineu.eu/wp-content/themes/canvas/style.css?ver=4.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-jetpack-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/f80dddadd0ff77a9f7f4deab582d45ae/1492779088index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://lostineu.eu/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://lostineu.eu/wp-content/themes/canvas-child02/style.css?ver=1.0.1441913397' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/woocommerce/css/woocommerce.css?ver=4.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/07e5bcfbfde628f0cc37ceb32b8b4841/1491828873index.css" media="all"/>
<!--[if lt IE 9]>
<link href="http://lostineu.eu/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script src='//lostineu.eu/wp-content/cache/wpfc-minified/28ecafbbeef46c1b12562cf711d09e71/1492712391index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=4.7.4'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.7.4'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script> -->
<!-- <script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/general.min.js?ver=4.7.4'></script> -->
<!-- Adjust the website width -->
<style type="text/css">
.col-full, #wrapper { max-width: 980px !important; }
</style>
<link rel='https://api.w.org/' href='http://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://lostineu.eu/?p=39459' />
<link rel="alternate" type="application/json+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fruege-fuer-schulz-keine-strafe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fruege-fuer-schulz-keine-strafe%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="http://lostineu.eu/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/a4e156e5c2f796b2b0adffbd5423c22b/1491828873index.css" media="all"/>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":39459,"post_name":"ruege-fuer-schulz-keine-strafe","post_title":"R\u00fcge f\u00fcr Schulz - aber keine Strafe","post_type":"post","post_author":"398","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":858,"name":"EU-Parlament","slug":"eu-parlament","term_group":0,"term_taxonomy_id":862,"taxonomy":"category","description":"","parent":0,"count":328,"filter":"raw","cat_ID":858,"category_count":328,"category_description":"","cat_name":"EU-Parlament","category_nicename":"eu-parlament","category_parent":0},{"term_id":759,"name":"News &amp; Updates","slug":"news","term_group":0,"term_taxonomy_id":759,"taxonomy":"category","description":"","parent":0,"count":2330,"filter":"raw","cat_ID":759,"category_count":2330,"category_description":"","cat_name":"News &amp; Updates","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":876,"name":"OLAF","slug":"olaf","term_group":0,"term_taxonomy_id":880,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":183,"name":"Schulz","slug":"schulz","term_group":0,"term_taxonomy_id":183,"taxonomy":"post_tag","description":"","parent":0,"count":104,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"ebo","ID":398};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="130231" async></script>		<script async="async" name="momently-script"
src="//s3-us-west-2.amazonaws.com/momently-static/loader/12G000/H6aiV_momently.js"></script>
<meta id='momently_data' name='momently' content='{&quot;domain&quot;:&quot;lostineu.eu&quot;,&quot;author&quot;:&quot;ebo&quot;,&quot;title&quot;:&quot;R\u00fcge f\u00fcr Schulz &#8211; aber keine Strafe&quot;,&quot;published&quot;:1493314473000,&quot;categories&quot;:&quot;EU-Parlament,News &amp; Updates&quot;}'><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<style type="text/css" id="woo-header-bg-css">
#header { background-image:url(http://lostineu.eu/wp-content/uploads/2015/08/cropped-cropped-Header_1breit.jpg); }
</style>
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://lostineu.eu/wp-content/uploads/2011/12/favicon.ico"/>
<!-- Woo Shortcodes CSS -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" /> -->
<!-- Custom Stylesheet -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/36f1ae939016b066ee0fe886a4973a25/1491828873index.css" media="all"/>
<!-- Theme version -->
<meta name="generator" content="Canvas Child 02 1.0.1441913397" />
<meta name="generator" content="Canvas 5.11.4" />
<meta name="generator" content="WooFramework 6.2.8" />
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CAndada%3Aregular" rel="stylesheet" type="text/css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>				<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://lostineu.eu/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=9bb11ee110&wpp_id=39459';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<style type="text/css" id="woo-header-css">
.site-title,
.site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b1b8bf; }
</style>
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" sizes="32x32" />
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" />
<meta name="msapplication-TileImage" content="http://lostineu.eu/wp-content/uploads/2016/05/LOSTinEUROPE_ohne_final_Fotor.jpg" />
<!-- Woo Slider Setup -->
<script type="text/javascript">
jQuery(window).load(function() {
var args = {};
args.useCSS = false;
args.animation = 'fade';
args.slideshow = true;
args.slideshowSpeed = 6000;		
args.animationSpeed = 1500;		
args.controlNav = false;		
args.pauseOnHover = true;
args.smoothHeight = true;		
args.manualControls = '.pagination-wrap .flex-control-nav > li';
args.start = function ( slider ) {
slider.next( '.slider-pagination' ).fadeIn();
}
args.prevText = '<span class="fa fa-angle-left"></span>';
args.nextText = '<span class="fa fa-angle-right"></span>';
jQuery( '.woo-slideshow' ).each( function ( i ) {
jQuery( this ).flexslider( args );
});
});
</script>
<!-- /Woo Slider Setup -->
</head>
<body class="post-template-default single single-post postid-39459 single-format-standard custom-background ie9 ie alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
<div id="wrapper">
<div id="inner-wrapper">
<meta property="fb:pages" content="554920107967090" />
<meta name="p:domain_verify" content="8dc9a63df56f670059a751d5cb0303f1"/>
<meta name="verification" content="4c52cd192843469552391247942b453b" />
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<span class="site-title"><a href="http://lostineu.eu/">Lost in EUrope</a></span>
<span class="site-description">Der unabhängige EU-Blog aus Brüssel</span>
</div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus nav-icons nav-icons-3 cart-extended">
<a href="http://lostineu.eu" class="nav-home"><span>Home</span></a>
<h3>Startmenü</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17016"><a href="http://lostineu.eu/">HOME</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a href="http://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34973"><a href="http://lostineu.eu/qa-zur-eu-politik/">Q&#038;A</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20858"><a href="http://lostineu.eu/europa-spaltet-ii/">Rubriken</a>
<ul class="sub-menu">
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20860"><a href="http://lostineu.eu/category/vergessen/">Lost &#038; Found</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://lostineu.eu/category/die-gute-nachricht/">Die gute Nachricht</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://lostineu.eu/category/gastbeitrag/">Gastbeiträge</a></li>
<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="http://lostineu.eu/category/geopolitik/">Geopolitik</a></li>
<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="http://lostineu.eu/category/politische-oekonomie/">Politische Ökonomie</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20855"><a href="http://lostineu.eu/europa-spaltet-ii/">Themen</a>
<ul class="sub-menu">
<li id="menu-item-21014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21014"><a href="http://lostineu.eu/deutsches-europa/">Deutsches Europa</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20857"><a href="http://lostineu.eu/tag/eurokrise/">Eurokrise</a></li>
<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20856"><a href="http://lostineu.eu/tag/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-20862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20862"><a href="http://lostineu.eu/tag/brexit/">Brexit</a></li>
<li id="menu-item-20864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20864"><a href="http://lostineu.eu/tag/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-20298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20298"><a href="http://lostineu.eu/shop/">SHOP</a></li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="http://lostineu.eu/category/english/">English</a></li>
</ul>	<div class="side-nav">
<ul class="cart fr">
<li>
<a class="cart-contents" href="http://lostineu.eu/warenkorb/" title="View your shopping cart">
<span class="count">0 items</span> - 0,00&euro;			</a>
<ul>
<li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li>
</ul>
</li>
</ul>
<ul class="rss fr cart-enabled">
<li class="sub-rss"><a href="http://feeds.feedburner.com/feedburner/ZYYQ"></a></li>
</ul>
<ul class="nav-search">
<li>
<a class="search-contents" href="#"></a>
<ul>
<li>
<div class="widget widget_search"><div class="search_main">
<form method="get" class="searchform" action="http://lostineu.eu/" >
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>				</li>
</ul>
</li>
</ul>
</div><!-- /#side-nav -->
</section><!-- /.menus -->
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
<!-- #content Starts -->
<div id="content" class="col-full">
<div id="main-sidebar-container">    
<!-- #main Starts -->
<section id="main">                       
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
<article class="post-39459 post type-post status-publish format-standard hentry category-eu-parlament category-news tag-olaf tag-schulz">
<header>
<h1 class="title entry-title">Rüge für Schulz &#8211; aber keine Strafe</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://lostineu.eu/author/cheffe/" title="Beiträge von ebo" rel="author">ebo</a></span></span> <span class="small">am</span> <abbr class="date time published updated" title="2017-04-27T17:34:33+0200">27. April 2017</abbr>   <span class="post-comments comments"><a href="http://lostineu.eu/ruege-fuer-schulz-keine-strafe/#respond"><i class="fa fa-comment"></i> 0</a></span></div>
<section class="entry">
<p>Der Schulz-Zug kann weiter rollen. Auf dem Weg ins Kanzleramt &#8211; oder aufs Abstellgleis &#8211; wird ihn das Europaparlament nicht länger stören. Die Abgeordneten sprachen zwar eine Rüge für Schulz aus, doch abgestraft wird er nicht.<span id="more-39459"></span></p>
<p>In einem Parlamentsbericht wird Schulz &#8220;ein kritikwürdiger Umgang mit Steuergeldern&#8221; vorgeworfen. Vor allem die  teure Entsendung eines engen Vertrauten nach Berlin stößt den Abgeordneten sauer auf.</p>
<p>Rechtliche Konsequenzen wird dies aber nicht haben. Denn gleichzeitig stellte die Antibetrugsbehörde OLAF klar, dass sie keinen Grund für weitere Ermittlungen gegen den SPD-Kanzlerkandidaten sieht.</p>
<p>Ein bitterer Nachgeschmack bleibt trotzdem. Offenbar hat Schulz seine Macht im Europaparlament mißbraucht. Solange er noch EU-Präsident war, ist dies jedoch nicht einmal der CDU/CSU aufgefallen.</p>
<p>Umso lauter schreien die Christdemokraten jetzt. Für ihre Rüge sollen sie sich sogar mit rechten EU-Gegnern im Parlament verbündet haben, behauptet die SPD. Der Wahlkampf ist eröffnet &#8211; nun auch in Brüssel&#8230;</p>
<p><em>Siehe auch <a href="http://lostineu.eu/alles-ueber-schulz-ungeschminkt/">&#8220;Alles über Schulz &#8211; ungeschminkt&#8221;</a></em></p>
<div class="pd-rating" id="pd_rating_holder_7448117_post_39459"></div>
</section><!-- /.entry -->
<div class="fix"></div>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://lostineu.eu/tag/olaf/" rel="tag">OLAF</a>, <a href="http://lostineu.eu/tag/schulz/" rel="tag">Schulz</a></p> </div>
</article><!-- /.post -->
<div class="post-entries">
<div class="nav-prev fl"><a href="http://lostineu.eu/trotz-frankreich-ezb-haelt-pulver-trocken/" rel="prev"><i class="fa fa-angle-left"></i> Wegen Frankreich? EZB hält still!</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ruege-fuer-schulz-keine-strafe/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&#038;postid=39459&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.8.2&#038;sig=181ef9f1a1c280e61cae9f138b54dead6bb52b3d#parent=http%3A%2F%2Flostineu.eu%2Fruege-fuer-schulz-keine-strafe%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- /#main -->
<aside id="sidebar">
<div id="adspace-widget-9" class="widget adspace-widget"><h3>Werbung</h3><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Sky -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2139718702003686"
data-ad-slot="3006368652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="woo_tabs-34" class="widget widget_woo_tabs"> 		<div id="tabs">
<ul class="wooTabs">
<li class="latest"><a href="#tab-latest">Latest</a></li>
<li class="comments"><a href="#tab-comm">Comments</a></li>                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-latest" class="list">
<li>
<a title="Rüge für Schulz &#8211; aber keine Strafe" href="http://lostineu.eu/ruege-fuer-schulz-keine-strafe/">Rüge für Schulz &#8211; aber keine Strafe</a>
<span class="meta">27. April 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Wegen Frankreich? EZB hält still!" href="http://lostineu.eu/trotz-frankreich-ezb-haelt-pulver-trocken/">Wegen Frankreich? EZB hält still!</a>
<span class="meta">27. April 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Soros ist wichtig, Flüchtlinge nicht so" href="http://lostineu.eu/soros-ist-wichtig-fluechtlinge-nicht-so/">Soros ist wichtig, Flüchtlinge nicht so</a>
<span class="meta">27. April 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Sozialabbau ist auch eine Option" href="http://lostineu.eu/sozialabbau-ist-auch-eine-option/">Sozialabbau ist auch eine Option</a>
<span class="meta">26. April 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Macrons Fehlstart" href="http://lostineu.eu/macrons-fehlstart/">Macrons Fehlstart</a>
<span class="meta">26. April 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<a href="http://lostineu.eu/soros-ist-wichtig-fluechtlinge-nicht-so/#comment-27422" title="ebo on Soros ist wichtig, Flüchtlinge nicht so">ebo: @Nemschak Sie sollten vorsichtig sein mit diesen K...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/soros-ist-wichtig-fluechtlinge-nicht-so/#comment-27421" title="paul7rear on Soros ist wichtig, Flüchtlinge nicht so">paul7rear: Na, zum Glück bin ich Israelischer Staatsbürger,...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/trotz-frankreich-ezb-haelt-pulver-trocken/#comment-27419" title="Peter Nemschak on Wegen Frankreich? EZB hält still!">Peter Nemschak: Anhaltend niedrige Zinsen werden Frankreich Reform...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/soros-ist-wichtig-fluechtlinge-nicht-so/#comment-27418" title="Peter Nemschak on Soros ist wichtig, Flüchtlinge nicht so">Peter Nemschak: Mich fasziniert, wie es ebo gelingt, durch seine T...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/soros-ist-wichtig-fluechtlinge-nicht-so/#comment-27415" title="paul7rear on Soros ist wichtig, Flüchtlinge nicht so">paul7rear: Herr Nemschak, eigentlich sollten ausgerechnet Sie...</a>
<div class="fix"></div>
</li>
</ul>
<div id="tab-tags" class="list">
<a href='http://lostineu.eu/tag/austeritatspolitik/' class='tag-link-848 tag-link-position-1' title='116 Themen' style='font-size: 14.166666666667pt;'>Austeritätspolitik</a>
<a href='http://lostineu.eu/tag/ausenpolitik/' class='tag-link-918 tag-link-position-2' title='213 Themen' style='font-size: 16.333333333333pt;'>Außenpolitik</a>
<a href='http://lostineu.eu/tag/bankenkrise/' class='tag-link-832 tag-link-position-3' title='86 Themen' style='font-size: 13.083333333333pt;'>Bankenkrise</a>
<a href='http://lostineu.eu/tag/bankenunion/' class='tag-link-739 tag-link-position-4' title='75 Themen' style='font-size: 12.583333333333pt;'>Bankenunion</a>
<a href='http://lostineu.eu/tag/barroso/' class='tag-link-686 tag-link-position-5' title='93 Themen' style='font-size: 13.333333333333pt;'>Barroso</a>
<a href='http://lostineu.eu/tag/belgien/' class='tag-link-934 tag-link-position-6' title='69 Themen' style='font-size: 12.333333333333pt;'>Belgien</a>
<a href='http://lostineu.eu/tag/brexit/' class='tag-link-888 tag-link-position-7' title='219 Themen' style='font-size: 16.416666666667pt;'>Brexit</a>
<a href='http://lostineu.eu/tag/cameron/' class='tag-link-93 tag-link-position-8' title='149 Themen' style='font-size: 15.083333333333pt;'>Cameron</a>
<a href='http://lostineu.eu/tag/demokratie/' class='tag-link-740 tag-link-position-9' title='123 Themen' style='font-size: 14.333333333333pt;'>Demokratie</a>
<a href='http://lostineu.eu/tag/deutsches-europa/' class='tag-link-990 tag-link-position-10' title='238 Themen' style='font-size: 16.75pt;'>deutsches Europa</a>
<a href='http://lostineu.eu/tag/deutschland/' class='tag-link-784 tag-link-position-11' title='215 Themen' style='font-size: 16.333333333333pt;'>Deutschland</a>
<a href='http://lostineu.eu/tag/dijsselbloem/' class='tag-link-986 tag-link-position-12' title='73 Themen' style='font-size: 12.5pt;'>Dijsselbloem</a>
<a href='http://lostineu.eu/tag/erdogan/' class='tag-link-915 tag-link-position-13' title='94 Themen' style='font-size: 13.416666666667pt;'>Erdogan</a>
<a href='http://lostineu.eu/tag/esm/' class='tag-link-70 tag-link-position-14' title='71 Themen' style='font-size: 12.416666666667pt;'>ESM</a>
<a href='http://lostineu.eu/tag/eu-budget/' class='tag-link-845 tag-link-position-15' title='68 Themen' style='font-size: 12.25pt;'>EU-Budget</a>
<a href='http://lostineu.eu/tag/eu-krise/' class='tag-link-1514 tag-link-position-16' title='130 Themen' style='font-size: 14.583333333333pt;'>EU-Krise</a>
<a href='http://lostineu.eu/tag/eurokrise/' class='tag-link-110 tag-link-position-17' title='451 Themen' style='font-size: 19.083333333333pt;'>Eurokrise</a>
<a href='http://lostineu.eu/tag/ezb/' class='tag-link-732 tag-link-position-18' title='172 Themen' style='font-size: 15.583333333333pt;'>EZB</a>
<a href='http://lostineu.eu/tag/fluechtlingskrise/' class='tag-link-1579 tag-link-position-19' title='222 Themen' style='font-size: 16.5pt;'>Flüchtlingskrise</a>
<a href='http://lostineu.eu/tag/fluechtlingspolitik/' class='tag-link-1189 tag-link-position-20' title='99 Themen' style='font-size: 13.583333333333pt;'>Flüchtlingspolitik</a>
<a href='http://lostineu.eu/tag/frankreich/' class='tag-link-776 tag-link-position-21' title='273 Themen' style='font-size: 17.25pt;'>Frankreich</a>
<a href='http://lostineu.eu/tag/grexit/' class='tag-link-749 tag-link-position-22' title='147 Themen' style='font-size: 15pt;'>Grexit</a>
<a href='http://lostineu.eu/tag/griechenland/' class='tag-link-253 tag-link-position-23' title='590 Themen' style='font-size: 20pt;'>Griechenland</a>
<a href='http://lostineu.eu/tag/grosbritannien/' class='tag-link-886 tag-link-position-24' title='91 Themen' style='font-size: 13.25pt;'>Großbritannien</a>
<a href='http://lostineu.eu/tag/hollande/' class='tag-link-63 tag-link-position-25' title='132 Themen' style='font-size: 14.583333333333pt;'>Hollande</a>
<a href='http://lostineu.eu/tag/italien/' class='tag-link-867 tag-link-position-26' title='109 Themen' style='font-size: 13.916666666667pt;'>Italien</a>
<a href='http://lostineu.eu/tag/iwf/' class='tag-link-748 tag-link-position-27' title='161 Themen' style='font-size: 15.333333333333pt;'>IWF</a>
<a href='http://lostineu.eu/tag/juncker/' class='tag-link-390 tag-link-position-28' title='335 Themen' style='font-size: 18pt;'>Juncker</a>
<a href='http://lostineu.eu/tag/merkel/' class='tag-link-310 tag-link-position-29' title='592 Themen' style='font-size: 20pt;'>Merkel</a>
<a href='http://lostineu.eu/tag/oettinger/' class='tag-link-828 tag-link-position-30' title='66 Themen' style='font-size: 12.166666666667pt;'>Oettinger</a>
<a href='http://lostineu.eu/tag/russland/' class='tag-link-775 tag-link-position-31' title='252 Themen' style='font-size: 16.916666666667pt;'>Russland</a>
<a href='http://lostineu.eu/tag/sanktionen/' class='tag-link-910 tag-link-position-32' title='140 Themen' style='font-size: 14.833333333333pt;'>Sanktionen</a>
<a href='http://lostineu.eu/tag/schulz/' class='tag-link-183 tag-link-position-33' title='104 Themen' style='font-size: 13.75pt;'>Schulz</a>
<a href='http://lostineu.eu/tag/schauble/' class='tag-link-392 tag-link-position-34' title='271 Themen' style='font-size: 17.166666666667pt;'>Schäuble</a>
<a href='http://lostineu.eu/tag/spanien/' class='tag-link-39 tag-link-position-35' title='92 Themen' style='font-size: 13.333333333333pt;'>Spanien</a>
<a href='http://lostineu.eu/tag/terrorismus/' class='tag-link-977 tag-link-position-36' title='95 Themen' style='font-size: 13.416666666667pt;'>Terrorismus</a>
<a href='http://lostineu.eu/tag/troika/' class='tag-link-764 tag-link-position-37' title='94 Themen' style='font-size: 13.416666666667pt;'>Troika</a>
<a href='http://lostineu.eu/tag/trump/' class='tag-link-1687 tag-link-position-38' title='72 Themen' style='font-size: 12.416666666667pt;'>Trump</a>
<a href='http://lostineu.eu/tag/tsipras/' class='tag-link-973 tag-link-position-39' title='92 Themen' style='font-size: 13.333333333333pt;'>Tsipras</a>
<a href='http://lostineu.eu/tag/ttip/' class='tag-link-1229 tag-link-position-40' title='113 Themen' style='font-size: 14.083333333333pt;'>TTIP</a>
<a href='http://lostineu.eu/tag/turkei/' class='tag-link-914 tag-link-position-41' title='224 Themen' style='font-size: 16.5pt;'>Türkei</a>
<a href='http://lostineu.eu/tag/ukraine/' class='tag-link-1236 tag-link-position-42' title='261 Themen' style='font-size: 17.083333333333pt;'>Ukraine</a>
<a href='http://lostineu.eu/tag/usa/' class='tag-link-877 tag-link-position-43' title='192 Themen' style='font-size: 16pt;'>USA</a>
<a href='http://lostineu.eu/tag/van-rompuy/' class='tag-link-817 tag-link-position-44' title='63 Themen' style='font-size: 12pt;'>Van Rompuy</a>
<a href='http://lostineu.eu/tag/zypern/' class='tag-link-794 tag-link-position-45' title='95 Themen' style='font-size: 13.416666666667pt;'>Zypern</a>                </div>
</div><!-- /.boxes -->
</div><!-- /wooTabs -->
</div>         <div id="mc_mm_widget-5" class="widget widget_mc_mm_widget"><h3>Nichts verpassen!</h3><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-295928' style='display: none !important;'></div></div></aside><!-- /#sidebar -->
</div><!-- /#main-sidebar-container -->         
</div><!-- /#content -->
<section id="footer-widgets" class="col-full col-3">
<div class="block footer-widget-1">
<div id="text-38" class="widget widget_text">			<div class="textwidget"><p><a href="http://lostineu.eu/impressum/">Impressum</a><br />
<a href="http://lostineu.eu/kontakt/">Kontakt</a><br />
<a href="http://lostineu.eu/kontakt/">Blogroll</a></p>
</div>
</div>	</div>
<div class="block footer-widget-2">
<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/lostineu.eu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von lostineu.eu auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/lostineu/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von lostineu auf Twitter anzeigen</span></a></li><li><a href="https://www.instagram.com/eric0110/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Profil von eric0110 auf Instagram anzeigen</span></a></li><li><a href="https://www.linkedin.com/in/ebobru10/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Profil von ebobru10 auf LinkedIn anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/+Eric Bonse/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Profil von Eric Bonse auf Google+ anzeigen</span></a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</div>
</div>	</div>
<div class="block footer-widget-3">
<div id="text-70" class="widget widget_text">			<div class="textwidget"><a href="https://lostineu.steadyhq.com/?utm_source=publication&utm_medium=banner"><img alt="Unterstütze mich auf Steady" src="https://steady.imgix.net/gfx/banners/unterstuetze_mich_auf_steady.png" style="height: 120px;"/></a></div>
</div>	</div>
<div class="fix"></div>
</section><!--/#footer-widgets-->
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Lost in EUrope. All Rights Reserved. </p>		</div>
<div id="credit" class="col-right">
<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://lostineu.eu/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>
</footer>
</div><!-- /#inner-wrapper -->
</div><!-- /#wrapper -->
<div class="fix"></div><!--/.fix-->
<!-- 
Lockers: user tracker for visibility filters
OnePress, bizpanda.com
-->
<script>
window.__bp_session_timeout = '900';
window.__bp_session_freezing = 0;
!function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
</script>
<!-- / -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21862691-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
// UL = .wooTabs
// Tab contents = .inside
var tag_cloud_class = '#tagcloud';
//Fix for tag clouds - unexpected height before .hide()
var tag_cloud_height = jQuery( '#tagcloud').height();
jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
jQuery( '.wooTabs').each(function(){
jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
});
jQuery( '.inside > *').hide();
jQuery( '.inside > *:first-child').show();
jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value
jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
jQuery(this).addClass( 'selected' );
jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();
jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);
evt.preventDefault();
})
})
</script>
<script src="https://steadyhq.com/widget_loader/4727d087-ee4b-441e-a62b-227556baf46e"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7448117_post_39459={"id":7448117,"unique_id":"wp-post-39459","title":"R%C3%BCge%20f%C3%BCr%20Schulz%20-%20aber%20keine%20Strafe%20-%20Lost%20in%20EUrope","permalink":"http:\/\/lostineu.eu\/ruege-fuer-schulz-keine-strafe\/","item_id":"_post_39459"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448117_post_39459 == 'undefined' ){PDRTJS_7448117_post_39459 = new PDRTJS_RATING( PDRTJS_settings_7448117_post_39459 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='http://i0.poll.fm/js/rating/rating.js'></script><script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!-- <link rel='stylesheet' id='genericons-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/76a49d8401f9a66c493ccd886ae0d00b/1491828873index.css" media="all"/>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/html5shiv.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/respond.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"da2dde3a78","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ruege-fuer-schulz-keine-strafe\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ruege-fuer-schulz-keine-strafe\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ruege-fuer-schulz-keine-strafe\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type="text/javascript">
var clicky_custom = clicky_custom || {}; clicky_custom.cookies_disable = 1;
var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
var clicky_site_id = 100997399;
(function () {
var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100997399ns.gif" /></p></noscript>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=39459&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=181ef9f1a1c280e61cae9f138b54dead6bb52b3d#parent=http%3A%2F%2Flostineu.eu%2Fruege-fuer-schulz-keine-strafe%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=39459&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=181ef9f1a1c280e61cae9f138b54dead6bb52b3d#parent=http%3A%2F%2Flostineu.eu%2Fruege-fuer-schulz-keine-strafe%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'40655535',post:'39459',tz:'2',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '39459' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9081330299377 seconds, on 27-04-17 17:52:42 -->