<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Macron ehrt die Europafahne, und keiner sagt Merci - Lost in EUrope</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://lostineu.eu/xmlrpc.php" />
<!--  Mobile viewport scale -->
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="eu-reform, europafahne, macron, mélenchon, politics, world, markets" />
<meta name="original-source" content="http://lostineu.eu/macron-ehrt-die-europafahne-und-keiner-sagt-merci/" />
<link rel="canonical" href="http://lostineu.eu/macron-ehrt-die-europafahne-und-keiner-sagt-merci/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macron ehrt die Europafahne, und keiner sagt Merci - Lost in EUrope" />
<meta property="og:description" content="Deutschland hat die blaue Europafahne offiziell anerkannt, 15 andere EU-Länder auch. In Frankreich hingegen sorgte das Symbol  für Streit, Linken-Führer Mélenchon will es verbannen. Nun hat Präsident Macron gehandelt. In einem Schreiben an Ratspräsident Tusk hat er die EU-Fahne offiziell anerkannt. Damit will Macron sicherstellen, dass sie in der Pariser Assemblée Nationale hängen darf &#8211; &hellip;" />
<meta property="og:url" content="http://lostineu.eu/macron-ehrt-die-europafahne-und-keiner-sagt-merci/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="EU-Reform" />
<meta property="article:tag" content="Europafahne" />
<meta property="article:tag" content="Macron" />
<meta property="article:tag" content="Mélenchon" />
<meta property="article:section" content="Berlin &amp; Paris" />
<meta property="article:published_time" content="2017-10-20T10:18:24+02:00" />
<meta property="fb:admins" content="585607336" />
<meta property="og:image" content="http://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deutschland hat die blaue Europafahne offiziell anerkannt, 15 andere EU-Länder auch. In Frankreich hingegen sorgte das Symbol  für Streit, Linken-Führer Mélenchon will es verbannen. Nun hat Präsident Macron gehandelt. In einem Schreiben an Ratspräsident Tusk hat er die EU-Fahne offiziell anerkannt. Damit will Macron sicherstellen, dass sie in der Pariser Assemblée Nationale hängen darf &#8211; [&hellip;]" />
<meta name="twitter:title" content="Macron ehrt die Europafahne, und keiner sagt Merci - Lost in EUrope" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="http://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta name="twitter:creator" content="@lostineu" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lostineu.eu\/","name":"Lost in EUrope","alternateName":"Der unabh\u00e4ngige EU Blog aus Br\u00fcssel","potentialAction":{"@type":"SearchAction","target":"http:\/\/lostineu.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/lostineu.eu\/macron-ehrt-die-europafahne-und-keiner-sagt-merci\/","sameAs":["https:\/\/www.facebook.com\/lostineu.eu","https:\/\/instagram.com\/eric0110\/","https:\/\/be.linkedin.com\/in\/ebobru10","https:\/\/plus.google.com\/+EricBonse","https:\/\/www.pinterest.com\/lost_in_europe\/","https:\/\/twitter.com\/lostineu"],"@id":"#person","name":"Eric Bonse"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="http://feeds.feedburner.com/feedburner/ZYYQ" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="http://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Macron ehrt die Europafahne, und keiner sagt Merci Kommentar-Feed" href="http://lostineu.eu/macron-ehrt-die-europafahne-und-keiner-sagt-merci/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var disableStr = 'ga-disable-UA-21862691-3';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-21862691-3', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lostineu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-980 #main-sidebar-container { width: 100%; }
body.two-col-left-980 #main-sidebar-container #sidebar { width: 33.385%; }
body.two-col-left-980 #main-sidebar-container #main { width: 63.385%; }
}
</style>
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='spu-public-css-css'  href='http://lostineu.eu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lostineu.eu/wp-content/themes/canvas/style.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-jetpack-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/fe5a287b05aeceffba3143f7965d72b0/1507102075index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://lostineu.eu/wp-content/themes/canvas-child02/style.css?ver=1.0.1441913397' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/woocommerce/css/woocommerce.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/f330fe5756e35608e9f9dadd008b2152/1504710986index.css" media="all"/>
<!--[if lt IE 9]>
<link href="http://lostineu.eu/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lostineu.eu","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"42276","token":"4d07b4a0e1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/general.min.js?ver=4.8.2'></script>
<!-- Adjust the website width -->
<style type="text/css">
.col-full, #wrapper { max-width: 980px !important; }
</style>
<link rel='https://api.w.org/' href='http://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="WooCommerce 3.2.1" />
<link rel='shortlink' href='http://lostineu.eu/?p=42276' />
<link rel="alternate" type="application/json+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fmacron-ehrt-die-europafahne-und-keiner-sagt-merci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fmacron-ehrt-die-europafahne-und-keiner-sagt-merci%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":42276,"post_name":"macron-ehrt-die-europafahne-und-keiner-sagt-merci","post_title":"Macron ehrt die Europafahne, und keiner sagt Merci","post_type":"post","post_author":"398","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":993,"name":"Berlin &amp; Paris","slug":"berlin-paris","term_group":0,"term_taxonomy_id":998,"taxonomy":"category","description":"","parent":0,"count":282,"filter":"raw","cat_ID":993,"category_count":282,"category_description":"","cat_name":"Berlin &amp; Paris","category_nicename":"berlin-paris","category_parent":0},{"term_id":759,"name":"News &amp; Updates","slug":"news","term_group":0,"term_taxonomy_id":759,"taxonomy":"category","description":"","parent":0,"count":2614,"filter":"raw","cat_ID":759,"category_count":2614,"category_description":"","cat_name":"News &amp; Updates","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":873,"name":"EU-Reform","slug":"eu-reform","term_group":0,"term_taxonomy_id":877,"taxonomy":"post_tag","description":"","parent":0,"count":77,"filter":"raw"},{"term_id":3096,"name":"Europafahne","slug":"europafahne","term_group":0,"term_taxonomy_id":3097,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1399,"name":"Macron","slug":"macron","term_group":0,"term_taxonomy_id":1405,"taxonomy":"post_tag","description":"","parent":0,"count":99,"filter":"raw"},{"term_id":2952,"name":"M\u00e9lenchon","slug":"melenchon","term_group":0,"term_taxonomy_id":2953,"taxonomy":"post_tag","description":"","parent":0,"count":12,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"ebo","ID":398};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="130231" async></script>        <script async="async" name="momently-script"
src="//s3-us-west-2.amazonaws.com/momently-static/loader/12G000/H6aiV_momently.js"></script>
<meta id='momently_data' name='momently' content='{&quot;author&quot;:&quot;ebo&quot;,&quot;title&quot;:&quot;Macron ehrt die Europafahne, und keiner sagt Merci&quot;,&quot;published&quot;:1508494704000,&quot;categories&quot;:&quot;Berlin &amp; Paris,News &amp; Updates&quot;}'><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<style type="text/css" id="woo-header-bg-css">
#header { background-image:url(http://lostineu.eu/wp-content/uploads/2015/08/cropped-cropped-Header_1breit.jpg); }
</style>
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://lostineu.eu/wp-content/uploads/2011/12/favicon.ico"/>
<!-- Woo Shortcodes CSS -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" /> -->
<!-- Custom Stylesheet -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/36f1ae939016b066ee0fe886a4973a25/1504344133index.css" media="all"/>
<!-- Theme version -->
<meta name="generator" content="Canvas Child 02 1.0.1441913397" />
<meta name="generator" content="Canvas 5.11.6" />
<meta name="generator" content="WooFramework 6.2.9" />
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CAndada%3Aregular" rel="stylesheet" type="text/css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<style type="text/css" id="woo-header-css">
.site-title,
.site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b1b8bf; }
</style>
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" sizes="32x32" />
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" />
<meta name="msapplication-TileImage" content="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" />
<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
ul.products li.product {
width: 48%;
margin-right: 2%;
}			</style>
<!-- WooCommerce Google Analytics Integration -->
<script type='text/javascript'>
var gaProperty = 'UA-21862691-3';
var disableStr = 'ga-disable-' + gaProperty;
if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script type='text/javascript'>var _gaq = _gaq || [];
_gaq.push(
['_setAccount', 'UA-21862691-3'], ['_gat._anonymizeIp'],
['_setCustomVar', 1, 'logged-in', 'no', 1],
['_trackPageview']);</script>
<!-- /WooCommerce Google Analytics Integration -->	<!-- Woo Slider Setup -->
<script type="text/javascript">
jQuery(window).load(function() {
var args = {};
args.useCSS = false;
args.animation = 'fade';
args.slideshow = true;
args.slideshowSpeed = 6000;		
args.animationSpeed = 1500;		
args.controlNav = false;		
args.pauseOnHover = true;
args.smoothHeight = true;		
args.manualControls = '.pagination-wrap .flex-control-nav > li';
args.start = function ( slider ) {
slider.next( '.slider-pagination' ).fadeIn();
}
args.prevText = '<span class="fa fa-angle-left"></span>';
args.nextText = '<span class="fa fa-angle-right"></span>';
jQuery( '.woo-slideshow' ).each( function ( i ) {
jQuery( this ).flexslider( args );
});
});
</script>
<!-- /Woo Slider Setup -->
</head>
<body class="post-template-default single single-post postid-42276 single-format-standard custom-background unknown alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
<div id="wrapper">
<div id="inner-wrapper">
<meta property="fb:pages" content="554920107967090" />
<meta name="p:domain_verify" content="8dc9a63df56f670059a751d5cb0303f1"/>
<meta name="verification" content="4c52cd192843469552391247942b453b" />
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<span class="site-title"><a href="http://lostineu.eu/">Lost in EUrope</a></span>
<span class="site-description">Der unabhängige EU-Blog aus Brüssel</span>
</div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus nav-icons nav-icons-3 cart-extended">
<a href="http://lostineu.eu" class="nav-home"><span>Home</span></a>
<h3>Startmenü</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17016"><a href="http://lostineu.eu/">HOME</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a href="http://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34973"><a href="http://lostineu.eu/qa-zur-eu-politik/">Q&#038;A</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20858"><a href="http://lostineu.eu/europa-spaltet-ii/">Rubriken</a>
<ul  class="sub-menu">
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20860"><a href="http://lostineu.eu/category/vergessen/">Lost &#038; Found</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://lostineu.eu/category/die-gute-nachricht/">Die gute Nachricht</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://lostineu.eu/category/gastbeitrag/">Gastbeiträge</a></li>
<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="http://lostineu.eu/category/geopolitik/">Geopolitik</a></li>
<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="http://lostineu.eu/category/politische-oekonomie/">Politische Ökonomie</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20855"><a href="http://lostineu.eu/europa-spaltet-ii/">Themen</a>
<ul  class="sub-menu">
<li id="menu-item-21014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21014"><a href="http://lostineu.eu/deutsches-europa/">Deutsches Europa</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20857"><a href="http://lostineu.eu/tag/eurokrise/">Eurokrise</a></li>
<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20856"><a href="http://lostineu.eu/tag/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-20862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20862"><a href="http://lostineu.eu/tag/brexit/">Brexit</a></li>
<li id="menu-item-20864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20864"><a href="http://lostineu.eu/tag/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-20298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20298"><a href="http://lostineu.eu/shop/">SHOP</a></li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="http://lostineu.eu/category/english/">English</a></li>
</ul>	<div class="side-nav">
<ul class="cart fr">
<li>
<a class="cart-contents" href="http://lostineu.eu/warenkorb/" title="View your shopping cart">
<span class="count">0 items</span> - 0,00&euro;			</a>
<ul>
<li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li>
</ul>
</li>
</ul>
<ul class="rss fr cart-enabled">
<li class="sub-rss"><a href="http://feeds.feedburner.com/feedburner/ZYYQ"></a></li>
</ul>
<ul class="nav-search">
<li>
<a class="search-contents" href="#"></a>
<ul>
<li>
<div class="widget widget_search"><div class="search_main">
<form method="get" class="searchform" action="http://lostineu.eu/" >
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>				</li>
</ul>
</li>
</ul>
</div><!-- /#side-nav -->
</section><!-- /.menus -->
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
<!-- #content Starts -->
<div id="content" class="col-full">
<div id="main-sidebar-container">    
<!-- #main Starts -->
<section id="main">                       
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
<article class="post-42276 post type-post status-publish format-standard hentry category-berlin-paris category-news tag-eu-reform tag-europafahne tag-macron tag-melenchon">
<header>
<h1 class="title entry-title">Macron ehrt die Europafahne, und keiner sagt Merci</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://lostineu.eu/author/cheffe/" title="Beiträge von ebo" rel="author">ebo</a></span></span> <span class="small">am</span> <abbr class="date time published updated" title="2017-10-20T10:18:24+0200">20. Oktober 2017</abbr>   <span class="post-comments comments"><a href="http://lostineu.eu/macron-ehrt-die-europafahne-und-keiner-sagt-merci/#respond"><i class="fa fa-comment"></i> 0</a></span></div>
<section class="entry">
<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Deutschland hat die blaue Europafahne offiziell anerkannt, 15 andere EU-Länder auch. In Frankreich hingegen sorgte das Symbol  für Streit, Linken-Führer Mélenchon will es verbannen. Nun hat Präsident Macron gehandelt.<span id="more-42276"></span></p>
<p>In einem Schreiben an Ratspräsident Tusk hat er die EU-Fahne offiziell anerkannt. Damit will Macron sicherstellen, dass sie in der Pariser Assemblée Nationale hängen darf &#8211; neben der Trikolore.</p>
<p>Natürlich handelt es sich nur um einen symbolischen Akt. In der Assemblée gibt es keine Regeln zum Fahnenschmuck. Symbolisch auch, dass Macron seinen Entschluss in Frankfurt ankündigte.</p>
<p>Doch wenn er gehofft haben sollte, dass ihm dies in Deutschland oder anderswo neue Sympathien einbringen würde, so hat er sich getäuscht. Macron ehrt die Europafahne, und keiner sagt Merci!</p>
<p>Nicht einmal die französischen Zeitungen haben berichtet. Auch beim EU-Gipfel in Brüssel ging Macrons Symbol-Akt in der Arbeit unter. Er wird wohl unter &#8220;Selbstverständlichkeit&#8221; abgehakt.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Wie selbstverständlich hat Tusk auch Macrons zahlreiche Reformvorschläge für die EU in seine eigene &#8220;Leader&#8217;s Agenda&#8221; eingebaut &#8211; und damit bis zur Unkenntlichkeit entschärft.</p>
<p>Macrons Vision sei &#8220;in Häppchen gestückelt&#8221; und auf die lange Bank geschoben worden, <a href="http://www.spiegel.de/politik/ausland/eu-gipfel-in-bruessel-europaeer-wollen-emmanuel-macron-baendigen-a-1173804.html">schreibt &#8220;SPON&#8221;</a>. So soll die besonders umstrittene Euro-Reform erst im Sommer 2018 drankommen.</p>
<p>Macrons Idee von Bürgerkonventen findet sich in Tusks Agenda ebenso wenig wieder wie die &#8220;Neugründung der EU&#8221;. Daraus wird dann wohl nichts mehr. Kanzlerin Merkel ist ohnehin dagegen.</p>
<p>Aber daheim in Frankreich wird Macron Probleme haben, die neue, zurechtgemerkelte EU-Agenda zu verkaufen. Wenn es dumm läuft, laufen ihm deshalb die Wähler von der Fahne&#8230;</p>
<div class="pd-rating" id="pd_rating_holder_7448117_post_42276"></div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="losti-nach-dem-inhalt" style="margin-top: 15px; margin-bottom: 15px; " id="losti-2040163903"><div class="losti-adlabel">Auch interessant:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2139718702003686" 
data-ad-slot="3256165455" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</section><!-- /.entry -->
<div class="fix"></div>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://lostineu.eu/tag/eu-reform/" rel="tag">EU-Reform</a>, <a href="http://lostineu.eu/tag/europafahne/" rel="tag">Europafahne</a>, <a href="http://lostineu.eu/tag/macron/" rel="tag">Macron</a>, <a href="http://lostineu.eu/tag/melenchon/" rel="tag">Mélenchon</a></p> </div>
</article><!-- /.post -->
<div class="post-entries">
<div class="nav-prev fl"><a href="http://lostineu.eu/ein-neuer-deutscher-alleingang/" rel="prev"><i class="fa fa-angle-left"></i> Tusks Agenda und Merkels Milde</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/macron-ehrt-die-europafahne-und-keiner-sagt-merci/#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&#038;postid=42276&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.4&#038;sig=f0773df88d4a4f33b06ba69711db0ed174538fd5#parent=http%3A%2F%2Flostineu.eu%2Fmacron-ehrt-die-europafahne-und-keiner-sagt-merci%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- /#main -->
<aside id="sidebar">
<div id="woo_tabs-34" class="widget widget_woo_tabs"> 		<div id="tabs">
<ul class="wooTabs">
<li class="latest"><a href="#tab-latest">Latest</a></li>
<li class="comments"><a href="#tab-comm">Comments</a></li>                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-latest" class="list">
<li>
<a title="Macron ehrt die Europafahne, und keiner sagt Merci" href="http://lostineu.eu/macron-ehrt-die-europafahne-und-keiner-sagt-merci/">Macron ehrt die Europafahne, und keiner sagt Merci</a>
<span class="meta">20. Oktober 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Tusks Agenda und Merkels Milde" href="http://lostineu.eu/ein-neuer-deutscher-alleingang/">Tusks Agenda und Merkels Milde</a>
<span class="meta">20. Oktober 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Die Quote ist tot, hoch lebe die Quote!" href="http://lostineu.eu/die-quote-ist-tot-hoch-lebe-die-quote-2/">Die Quote ist tot, hoch lebe die Quote!</a>
<span class="meta">19. Oktober 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Wie Rajoy die EU vor seinen Karren spannt" href="http://lostineu.eu/wie-rajoy-die-eu-vor-seinen-karren-spannt/">Wie Rajoy die EU vor seinen Karren spannt</a>
<span class="meta">19. Oktober 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Mord auf Malta: FBI ermittelt, EU schläft" href="http://lostineu.eu/mord-auf-malta-fbi-ermittelt-eu-schlaeft/">Mord auf Malta: FBI ermittelt, EU schläft</a>
<span class="meta">19. Oktober 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<a href="http://lostineu.eu/mord-auf-malta-fbi-ermittelt-eu-schlaeft/#comment-30192" title="ebo on Mord auf Malta: FBI ermittelt, EU schläft">ebo: Also ich hätte ja die panamesische Polizei einges...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wie-rajoy-die-eu-vor-seinen-karren-spannt/#comment-30191" title="Oudejans on Wie Rajoy die EU vor seinen Karren spannt">Oudejans: Merkel nimmt jetzt zum Freund, was grad da ist....</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/mord-auf-malta-fbi-ermittelt-eu-schlaeft/#comment-30190" title="Peter Nemschak on Mord auf Malta: FBI ermittelt, EU schläft">Peter Nemschak: Ein Zustand der Dauererregung bringt die Sache nic...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/mord-auf-malta-fbi-ermittelt-eu-schlaeft/#comment-30189" title="Oudejans on Mord auf Malta: FBI ermittelt, EU schläft">Oudejans: Aber doch wohl eher als die Europäische on-ne-peu...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/die-quote-ist-tot-hoch-lebe-die-quote-2/#comment-30188" title="Peter Nemschak on Die Quote ist tot, hoch lebe die Quote!">Peter Nemschak: Mittlerweile werden wohl die meisten Mitgliedslän...</a>
<div class="fix"></div>
</li>
</ul>
<div id="tab-tags" class="list">
<a href="http://lostineu.eu/tag/austeritatspolitik/" class="tag-cloud-link tag-link-848 tag-link-position-1" style="font-size: 13.768421052632pt;" aria-label="Austeritätspolitik (121 Einträge)">Austeritätspolitik</a>
<a href="http://lostineu.eu/tag/ausenpolitik/" class="tag-cloud-link tag-link-918 tag-link-position-2" style="font-size: 15.957894736842pt;" aria-label="Außenpolitik (222 Einträge)">Außenpolitik</a>
<a href="http://lostineu.eu/tag/bankenkrise/" class="tag-cloud-link tag-link-832 tag-link-position-3" style="font-size: 12.589473684211pt;" aria-label="Bankenkrise (89 Einträge)">Bankenkrise</a>
<a href="http://lostineu.eu/tag/bankenunion/" class="tag-cloud-link tag-link-739 tag-link-position-4" style="font-size: 12.168421052632pt;" aria-label="Bankenunion (78 Einträge)">Bankenunion</a>
<a href="http://lostineu.eu/tag/barroso/" class="tag-cloud-link tag-link-686 tag-link-position-5" style="font-size: 12.757894736842pt;" aria-label="Barroso (93 Einträge)">Barroso</a>
<a href="http://lostineu.eu/tag/belgien/" class="tag-cloud-link tag-link-934 tag-link-position-6" style="font-size: 12pt;" aria-label="Belgien (74 Einträge)">Belgien</a>
<a href="http://lostineu.eu/tag/brexit/" class="tag-cloud-link tag-link-888 tag-link-position-7" style="font-size: 16.631578947368pt;" aria-label="Brexit (266 Einträge)">Brexit</a>
<a href="http://lostineu.eu/tag/cameron/" class="tag-cloud-link tag-link-93 tag-link-position-8" style="font-size: 14.526315789474pt;" aria-label="Cameron (150 Einträge)">Cameron</a>
<a href="http://lostineu.eu/tag/demokratie/" class="tag-cloud-link tag-link-740 tag-link-position-9" style="font-size: 14.189473684211pt;" aria-label="Demokratie (136 Einträge)">Demokratie</a>
<a href="http://lostineu.eu/tag/deutsches-europa/" class="tag-cloud-link tag-link-990 tag-link-position-10" style="font-size: 16.8pt;" aria-label="deutsches Europa (283 Einträge)">deutsches Europa</a>
<a href="http://lostineu.eu/tag/deutschland/" class="tag-cloud-link tag-link-784 tag-link-position-11" style="font-size: 16.126315789474pt;" aria-label="Deutschland (232 Einträge)">Deutschland</a>
<a href="http://lostineu.eu/tag/dijsselbloem/" class="tag-cloud-link tag-link-986 tag-link-position-12" style="font-size: 12.168421052632pt;" aria-label="Dijsselbloem (78 Einträge)">Dijsselbloem</a>
<a href="http://lostineu.eu/tag/erdogan/" class="tag-cloud-link tag-link-915 tag-link-position-13" style="font-size: 13.263157894737pt;" aria-label="Erdogan (107 Einträge)">Erdogan</a>
<a href="http://lostineu.eu/tag/esm/" class="tag-cloud-link tag-link-70 tag-link-position-14" style="font-size: 12.084210526316pt;" aria-label="ESM (77 Einträge)">ESM</a>
<a href="http://lostineu.eu/tag/eu-budget/" class="tag-cloud-link tag-link-845 tag-link-position-15" style="font-size: 12pt;" aria-label="EU-Budget (74 Einträge)">EU-Budget</a>
<a href="http://lostineu.eu/tag/eu-krise/" class="tag-cloud-link tag-link-1514 tag-link-position-16" style="font-size: 14.694736842105pt;" aria-label="EU-Krise (156 Einträge)">EU-Krise</a>
<a href="http://lostineu.eu/tag/eu-reform/" class="tag-cloud-link tag-link-873 tag-link-position-17" style="font-size: 12.084210526316pt;" aria-label="EU-Reform (77 Einträge)">EU-Reform</a>
<a href="http://lostineu.eu/tag/eurokrise/" class="tag-cloud-link tag-link-110 tag-link-position-18" style="font-size: 18.736842105263pt;" aria-label="Eurokrise (483 Einträge)">Eurokrise</a>
<a href="http://lostineu.eu/tag/ezb/" class="tag-cloud-link tag-link-732 tag-link-position-19" style="font-size: 15.284210526316pt;" aria-label="EZB (185 Einträge)">EZB</a>
<a href="http://lostineu.eu/tag/fluechtlingskrise/" class="tag-cloud-link tag-link-1579 tag-link-position-20" style="font-size: 16.126315789474pt;" aria-label="Flüchtlingskrise (236 Einträge)">Flüchtlingskrise</a>
<a href="http://lostineu.eu/tag/fluechtlingspolitik/" class="tag-cloud-link tag-link-1189 tag-link-position-21" style="font-size: 13.684210526316pt;" aria-label="Flüchtlingspolitik (119 Einträge)">Flüchtlingspolitik</a>
<a href="http://lostineu.eu/tag/frankreich/" class="tag-cloud-link tag-link-776 tag-link-position-22" style="font-size: 17.136842105263pt;" aria-label="Frankreich (307 Einträge)">Frankreich</a>
<a href="http://lostineu.eu/tag/grexit/" class="tag-cloud-link tag-link-749 tag-link-position-23" style="font-size: 14.526315789474pt;" aria-label="Grexit (152 Einträge)">Grexit</a>
<a href="http://lostineu.eu/tag/griechenland/" class="tag-cloud-link tag-link-253 tag-link-position-24" style="font-size: 19.747368421053pt;" aria-label="Griechenland (629 Einträge)">Griechenland</a>
<a href="http://lostineu.eu/tag/grosbritannien/" class="tag-cloud-link tag-link-886 tag-link-position-25" style="font-size: 12.842105263158pt;" aria-label="Großbritannien (94 Einträge)">Großbritannien</a>
<a href="http://lostineu.eu/tag/hollande/" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 14.189473684211pt;" aria-label="Hollande (137 Einträge)">Hollande</a>
<a href="http://lostineu.eu/tag/italien/" class="tag-cloud-link tag-link-867 tag-link-position-27" style="font-size: 13.852631578947pt;" aria-label="Italien (126 Einträge)">Italien</a>
<a href="http://lostineu.eu/tag/iwf/" class="tag-cloud-link tag-link-748 tag-link-position-28" style="font-size: 15.115789473684pt;" aria-label="IWF (175 Einträge)">IWF</a>
<a href="http://lostineu.eu/tag/juncker/" class="tag-cloud-link tag-link-390 tag-link-position-29" style="font-size: 17.978947368421pt;" aria-label="Juncker (388 Einträge)">Juncker</a>
<a href="http://lostineu.eu/tag/macron/" class="tag-cloud-link tag-link-1399 tag-link-position-30" style="font-size: 13.010526315789pt;" aria-label="Macron (99 Einträge)">Macron</a>
<a href="http://lostineu.eu/tag/merkel/" class="tag-cloud-link tag-link-310 tag-link-position-31" style="font-size: 20pt;" aria-label="Merkel (677 Einträge)">Merkel</a>
<a href="http://lostineu.eu/tag/russland/" class="tag-cloud-link tag-link-775 tag-link-position-32" style="font-size: 16.631578947368pt;" aria-label="Russland (268 Einträge)">Russland</a>
<a href="http://lostineu.eu/tag/sanktionen/" class="tag-cloud-link tag-link-910 tag-link-position-33" style="font-size: 14.442105263158pt;" aria-label="Sanktionen (146 Einträge)">Sanktionen</a>
<a href="http://lostineu.eu/tag/schulz/" class="tag-cloud-link tag-link-183 tag-link-position-34" style="font-size: 14.021052631579pt;" aria-label="Schulz (131 Einträge)">Schulz</a>
<a href="http://lostineu.eu/tag/schauble/" class="tag-cloud-link tag-link-392 tag-link-position-35" style="font-size: 17.136842105263pt;" aria-label="Schäuble (308 Einträge)">Schäuble</a>
<a href="http://lostineu.eu/tag/spanien/" class="tag-cloud-link tag-link-39 tag-link-position-36" style="font-size: 13.094736842105pt;" aria-label="Spanien (102 Einträge)">Spanien</a>
<a href="http://lostineu.eu/tag/terrorismus/" class="tag-cloud-link tag-link-977 tag-link-position-37" style="font-size: 13.263157894737pt;" aria-label="Terrorismus (106 Einträge)">Terrorismus</a>
<a href="http://lostineu.eu/tag/troika/" class="tag-cloud-link tag-link-764 tag-link-position-38" style="font-size: 12.926315789474pt;" aria-label="Troika (96 Einträge)">Troika</a>
<a href="http://lostineu.eu/tag/trump/" class="tag-cloud-link tag-link-1687 tag-link-position-39" style="font-size: 13.178947368421pt;" aria-label="Trump (103 Einträge)">Trump</a>
<a href="http://lostineu.eu/tag/tsipras/" class="tag-cloud-link tag-link-973 tag-link-position-40" style="font-size: 12.842105263158pt;" aria-label="Tsipras (95 Einträge)">Tsipras</a>
<a href="http://lostineu.eu/tag/ttip/" class="tag-cloud-link tag-link-1229 tag-link-position-41" style="font-size: 13.6pt;" aria-label="TTIP (116 Einträge)">TTIP</a>
<a href="http://lostineu.eu/tag/turkei/" class="tag-cloud-link tag-link-914 tag-link-position-42" style="font-size: 16.294736842105pt;" aria-label="Türkei (245 Einträge)">Türkei</a>
<a href="http://lostineu.eu/tag/ukraine/" class="tag-cloud-link tag-link-1236 tag-link-position-43" style="font-size: 16.547368421053pt;" aria-label="Ukraine (264 Einträge)">Ukraine</a>
<a href="http://lostineu.eu/tag/usa/" class="tag-cloud-link tag-link-877 tag-link-position-44" style="font-size: 15.789473684211pt;" aria-label="USA (215 Einträge)">USA</a>
<a href="http://lostineu.eu/tag/zypern/" class="tag-cloud-link tag-link-794 tag-link-position-45" style="font-size: 12.842105263158pt;" aria-label="Zypern (95 Einträge)">Zypern</a>                </div>
</div><!-- /.boxes -->
</div><!-- /wooTabs -->
</div>         <div id="woocommerce_products-7" class="widget woocommerce widget_products"><h3>Aktuelle E-Books</h3><ul class="product_list_widget">
<li>
<a href="http://lostineu.eu/produkt/das-ende-der-eu-wie-wir-sie-kennen-2/">
<img width="188" height="300" src="//lostineu.eu/wp-content/uploads/2017/04/Das-Ende-188x300.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//lostineu.eu/wp-content/uploads/2017/04/Das-Ende-188x300.png 188w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-768x1226.png 768w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-641x1024.png 641w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-376x600.png 376w" sizes="(max-width: 188px) 100vw, 188px" />		<span class="product-title">Das Ende der EU... wie wir sie kennen</span>
</a>
<span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
<li>
<a href="http://lostineu.eu/produkt/aufstieg-und-fall-im-deutschen-europa-2/">
<img width="188" height="300" src="//lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-188x300.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="E-Book Cover" srcset="//lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-188x300.jpg 188w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-768x1226.jpg 768w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-642x1024.jpg 642w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-376x600.jpg 376w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg 1410w" sizes="(max-width: 188px) 100vw, 188px" />		<span class="product-title">Aufstieg und Fall im deutschen Europa</span>
</a>
<span class="woocommerce-Price-amount amount">2,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div></aside><!-- /#sidebar -->
</div><!-- /#main-sidebar-container -->         
</div><!-- /#content -->
<section id="footer-widgets" class="col-full col-3">
<div class="block footer-widget-1">
<div id="text-38" class="widget widget_text">			<div class="textwidget"><p><a href="http://lostineu.eu/impressum/">Impressum</a><br />
<a href="http://lostineu.eu/kontakt/">Kontakt</a><br />
<a href="http://lostineu.eu/kontakt/">Blogroll</a></p>
<p><a href="http://lostineu.eu/archiv/">Archiv</a></p>
</div>
</div>	</div>
<div class="block footer-widget-2">
<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/lostineu.eu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von lostineu.eu auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/lostineu/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von lostineu auf Twitter anzeigen</span></a></li><li><a href="https://www.instagram.com/eric0110/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Profil von eric0110 auf Instagram anzeigen</span></a></li><li><a href="https://www.linkedin.com/in/ebobru10/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Profil von ebobru10 auf LinkedIn anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/+Eric Bonse/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Profil von Eric Bonse auf Google+ anzeigen</span></a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</div>
</div>	</div>
<div class="block footer-widget-3">
<div id="text-70" class="widget widget_text">			<div class="textwidget"><a href="https://lostineu.steadyhq.com/?utm_source=publication&utm_medium=banner"><img alt="Unterstütze mich auf Steady" src="https://steady.imgix.net/gfx/banners/unterstuetze_mich_auf_steady.png" style="height: 120px;"/></a></div>
</div>	</div>
<div class="fix"></div>
</section><!--/#footer-widgets-->
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Lost in EUrope. All Rights Reserved. </p>		</div>
<div id="credit" class="col-right">
<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://lostineu.eu/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>
</footer>
</div><!-- /#inner-wrapper -->
</div><!-- /#wrapper -->
<div class="fix"></div><!--/.fix-->
<script>
var advanced_ads_adsense_UID = false;
/**
* Check if an ad blocker is enabled.
*
* @param {function} callback A callback function that is executed after the check has been done.
*                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
*/
;advanced_ads_check_adblocker = ( function( callback ) {
var pending_callbacks = [];
var is_enabled = null;
function RAF( RAF_callback ) {
var fn = window.requestAnimationFrame
|| window.mozRequestAnimationFrame
|| window.webkitRequestAnimationFrame
|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };
fn.call( window, RAF_callback );
}
RAF( function() {
// Create a bait.
var ad = document.createElement( 'div' );
ad.innerHTML = '&nbsp;';
ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
document.body.appendChild( ad );
RAF( function() {
var styles = window.getComputedStyle( ad );
is_enabled = styles.getPropertyValue( 'display' ) === 'none'
|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;
// Call pending callbacks.
for ( var i = 0; i < pending_callbacks.length; i++ ) {
pending_callbacks[ i ]( is_enabled );
}
pending_callbacks = [];
} );
} );
return function( callback ) {
if ( is_enabled === null ) {
pending_callbacks.push( callback );
return;
}
// Run the callback immediately
callback( is_enabled );
}
}());
(function() {
var advadsTracker = function( name, UID ) {
this.name = name;
this.UID = UID;
this.analyticsObject = null;
var that = this;
var data = {
hitType: 'event',
eventCategory: 'Advanced Ads',
eventAction: 'AdBlock',
eventLabel: 'Yes',
nonInteraction: true,
transport: 'beacon'
};
/**
* check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
*/
this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;
if ( false === this.analyticsObject ) {
// No one has requested analytics.js at this point. Require it
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');
_advads_ga( 'create', that.UID, 'auto', this.name );
_advads_ga( that.name + '.send', data );
} else {
// someone has already created a variable, use it to avoid conflicts.
window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
window[GoogleAnalyticsObject]( that.name + '.send', data );
}
}
advanced_ads_check_adblocker( function( is_enabled ) {
// Send data to Google Analytics if an ad blocker was detected.
if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
}
} );
}());
</script> <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21862691-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
// UL = .wooTabs
// Tab contents = .inside
var tag_cloud_class = '#tagcloud';
//Fix for tag clouds - unexpected height before .hide()
var tag_cloud_height = jQuery( '#tagcloud').height();
jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
jQuery( '.wooTabs').each(function(){
jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
});
jQuery( '.inside > *').hide();
jQuery( '.inside > *:first-child').show();
jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value
jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
jQuery(this).addClass( 'selected' );
jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();
jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);
evt.preventDefault();
})
})
</script>
<script src="https://steadyhq.com/widget_loader/4727d087-ee4b-441e-a62b-227556baf46e"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945154770/?guid=ON&script=0"/>
</div>
</noscript>
<!-- Google Code for Adsense Deutsches Europa Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "VGOQCO2HiXEQ0tXXwgM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/945154770/?label=VGOQCO2HiXEQ0tXXwgM&guid=ON&script=0"/>
</div>
</noscript>
<script type='text/javascript'>(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7448117_post_42276={"id":7448117,"unique_id":"wp-post-42276","title":"Macron%20ehrt%20die%20Europafahne%2C%20und%20keiner%20sagt%20Merci%20-%20Lost%20in%20EUrope","permalink":"http:\/\/lostineu.eu\/macron-ehrt-die-europafahne-und-keiner-sagt-merci\/","item_id":"_post_42276"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448117_post_42276 == 'undefined' ){PDRTJS_7448117_post_42276 = new PDRTJS_RATING( PDRTJS_settings_7448117_post_42276 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='http://i0.poll.fm/js/rating/rating.js'></script><!-- <link rel='stylesheet' id='genericons-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/76a49d8401f9a66c493ccd886ae0d00b/1504344133index.css" media="all"/>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"6b3387bd4a","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/lostineu.eu\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/lostineu.eu\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/lostineu.eu\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8e7d3837f48b9d64b8a2855ddd5172a0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/lostineu.eu\/?spu_action=spu_load&lang=","pid":"42276","is_front_page":"","is_category":"","site_url":"http:\/\/lostineu.eu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.8'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
});
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=42276&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.4&sig=f0773df88d4a4f33b06ba69711db0ed174538fd5#parent=http%3A%2F%2Flostineu.eu%2Fmacron-ehrt-die-europafahne-und-keiner-sagt-merci%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=42276&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.4&sig=f0773df88d4a4f33b06ba69711db0ed174538fd5#parent=http%3A%2F%2Flostineu.eu%2Fmacron-ehrt-die-europafahne-und-keiner-sagt-merci%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'40655535',post:'42276',tz:'2',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '42276' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.1507098674774 seconds, on 20-10-17 10:18:35 -->