<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>&quot;Die Briten waren dumm, die EU ist undemokratisch&quot; - Lost in EUrope</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://lostineu.eu/xmlrpc.php" />
<!--  Mobile viewport scale -->
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="brexit, demokratie, eu-reform, eurozone, macron, moscovici, selmayr, politics, world, markets" />
<meta name="original-source" content="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/" />
<meta name="standout" content="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/" />
<link rel="canonical" href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/" />
<link rel="publisher" href="https://plus.google.com/+EricBonse"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Die Briten waren dumm, die EU ist undemokratisch&quot; - Lost in EUrope" />
<meta property="og:description" content="Was ist denn plötzlich in der EU-Kommission los? Gleich zwei führende Eurokraten überraschen beim ersten Auftritt nach der Sommerpause mit unbequemen Aussagen, die in Brüssel lange als tabu galten.  Den Auftakt machte M. Selmayr, der Kabinettschef von Kommissionspräsident Juncker. Er überrascht mit einem Zitat zum Brexit:  „Der Brexit war eine dumme Entscheidung, die allerdings nicht &hellip;" />
<meta property="og:url" content="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/" />
<meta property="og:site_name" content="Lost in EUrope" />
<meta property="article:publisher" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:author" content="https://www.facebook.com/lostineu.eu" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Demokratie" />
<meta property="article:tag" content="EU-Reform" />
<meta property="article:tag" content="Eurozone" />
<meta property="article:tag" content="Macron" />
<meta property="article:tag" content="Moscovici" />
<meta property="article:tag" content="Selmayr" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-09-05T10:22:26+02:00" />
<meta property="article:modified_time" content="2017-09-05T12:25:38+02:00" />
<meta property="og:updated_time" content="2017-09-05T12:25:38+02:00" />
<meta property="fb:admins" content="585607336" />
<meta property="og:image" content="http://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Was ist denn plötzlich in der EU-Kommission los? Gleich zwei führende Eurokraten überraschen beim ersten Auftritt nach der Sommerpause mit unbequemen Aussagen, die in Brüssel lange als tabu galten.  Den Auftakt machte M. Selmayr, der Kabinettschef von Kommissionspräsident Juncker. Er überrascht mit einem Zitat zum Brexit:  „Der Brexit war eine dumme Entscheidung, die allerdings nicht [&hellip;]" />
<meta name="twitter:title" content="&quot;Die Briten waren dumm, die EU ist undemokratisch&quot; - Lost in EUrope" />
<meta name="twitter:site" content="@lostineu" />
<meta name="twitter:image" content="http://lostineu.eu/wp-content/uploads/2014/07/medium_451290.jpg" />
<meta name="twitter:creator" content="@lostineu" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lostineu.eu\/","name":"Lost in EUrope","alternateName":"Der unabh\u00e4ngige EU Blog aus Br\u00fcssel","potentialAction":{"@type":"SearchAction","target":"http:\/\/lostineu.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/lostineu.eu\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/","sameAs":["https:\/\/www.facebook.com\/lostineu.eu","https:\/\/instagram.com\/eric0110\/","https:\/\/be.linkedin.com\/in\/ebobru10","https:\/\/plus.google.com\/+EricBonse","https:\/\/www.pinterest.com\/lost_in_europe\/","https:\/\/twitter.com\/lostineu"],"@id":"#person","name":"Eric Bonse"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Feed" href="http://feeds.feedburner.com/feedburner/ZYYQ" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; Kommentar-Feed" href="http://lostineu.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost in EUrope &raquo; &#8220;Die Briten waren dumm, die EU ist undemokratisch&#8221; Kommentar-Feed" href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lostineu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
@media only screen and (min-width: 980px) {
body.two-col-left-980 #main-sidebar-container { width: 100%; }
body.two-col-left-980 #main-sidebar-container #sidebar { width: 33.385%; }
body.two-col-left-980 #main-sidebar-container #main { width: 63.385%; }
}
</style>
<!-- <link rel='stylesheet' id='simple-payments-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lostineu.eu/wp-content/themes/canvas/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-jetpack-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lostineu.eu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/6f4fc4a1aaefb858b3350c97652f2e35/1504344133index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://lostineu.eu/wp-content/themes/canvas-child02/style.css?ver=1.0.1441913397' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-css'  href='http://lostineu.eu/wp-content/themes/canvas/includes/integrations/woocommerce/css/woocommerce.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/bb8c587bd0130b885c95b6f6caab62d0/1504344133index.css" media="all"/>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/ee13c6970a6164719492d90561d1e200/1504344133index.css" media="all"/>
<!--[if lt IE 9]>
<link href="http://lostineu.eu/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/anything-popup/anything-popup.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/third-party.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/themes/canvas/includes/js/general.min.js?ver=4.8.1'></script>
<!-- Adjust the website width -->
<style type="text/css">
.col-full, #wrapper { max-width: 980px !important; }
</style>
<link rel='https://api.w.org/' href='http://lostineu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lostineu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lostineu.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='http://lostineu.eu/?p=41563' />
<link rel="alternate" type="application/json+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fdie-briten-waren-dumm-die-eu-ist-undemokratisch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lostineu.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flostineu.eu%2Fdie-briten-waren-dumm-die-eu-ist-undemokratisch%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":41563,"post_name":"die-briten-waren-dumm-die-eu-ist-undemokratisch","post_title":"\"Die Briten waren dumm, die EU ist undemokratisch\"","post_type":"post","post_author":"398","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Allgemein","slug":"allgemein","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":1311,"filter":"raw","cat_ID":1,"category_count":1311,"category_description":"","cat_name":"Allgemein","category_nicename":"allgemein","category_parent":0},{"term_id":790,"name":"EU-Kommission","slug":"eu-kommission","term_group":0,"term_taxonomy_id":861,"taxonomy":"category","description":"","parent":0,"count":714,"filter":"raw","cat_ID":790,"category_count":714,"category_description":"","cat_name":"EU-Kommission","category_nicename":"eu-kommission","category_parent":0},{"term_id":770,"name":"Lost &amp; Found","slug":"vergessen","term_group":0,"term_taxonomy_id":770,"taxonomy":"category","description":"","parent":0,"count":136,"filter":"raw","cat_ID":770,"category_count":136,"category_description":"","cat_name":"Lost &amp; Found","category_nicename":"vergessen","category_parent":0}]; _mmunch['postTags'] = [{"term_id":888,"name":"Brexit","slug":"brexit","term_group":0,"term_taxonomy_id":892,"taxonomy":"post_tag","description":"","parent":0,"count":251,"filter":"raw"},{"term_id":740,"name":"Demokratie","slug":"demokratie","term_group":0,"term_taxonomy_id":740,"taxonomy":"post_tag","description":"","parent":0,"count":131,"filter":"raw"},{"term_id":873,"name":"EU-Reform","slug":"eu-reform","term_group":0,"term_taxonomy_id":877,"taxonomy":"post_tag","description":"","parent":0,"count":69,"filter":"raw"},{"term_id":940,"name":"Eurozone","slug":"eurozone","term_group":0,"term_taxonomy_id":945,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":1399,"name":"Macron","slug":"macron","term_group":0,"term_taxonomy_id":1405,"taxonomy":"post_tag","description":"","parent":0,"count":83,"filter":"raw"},{"term_id":937,"name":"Moscovici","slug":"moscovici","term_group":0,"term_taxonomy_id":942,"taxonomy":"post_tag","description":"","parent":0,"count":54,"filter":"raw"},{"term_id":1417,"name":"Selmayr","slug":"selmayr","term_group":0,"term_taxonomy_id":1423,"taxonomy":"post_tag","description":"","parent":0,"count":11,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"ebo","ID":398};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="130231" async></script>		<script async="async" name="momently-script"
src="//s3-us-west-2.amazonaws.com/momently-static/loader/12G000/H6aiV_momently.js"></script>
<meta id='momently_data' name='momently' content='{&quot;domain&quot;:&quot;lostineu.eu&quot;,&quot;author&quot;:&quot;ebo&quot;,&quot;title&quot;:&quot;&#8220;Die Briten waren dumm, die EU ist undemokratisch&#8221;&quot;,&quot;published&quot;:1504606946000,&quot;categories&quot;:&quot;Allgemein,EU-Kommission,Lost &amp; Found&quot;}'><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="1cc663009c526f0032264700d3dfdd00a1efe40036520e00fabf8e005bb43100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>
<style type="text/css" id="woo-header-bg-css">
#header { background-image:url(http://lostineu.eu/wp-content/uploads/2015/08/cropped-cropped-Header_1breit.jpg); }
</style>
<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://lostineu.eu/wp-content/uploads/2011/12/favicon.ico"/>
<!-- Woo Shortcodes CSS -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" /> -->
<!-- Custom Stylesheet -->
<!-- <link href="http://lostineu.eu/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/36f1ae939016b066ee0fe886a4973a25/1504344133index.css" media="all"/>
<!-- Theme version -->
<meta name="generator" content="Canvas Child 02 1.0.1441913397" />
<meta name="generator" content="Canvas 5.11.6" />
<meta name="generator" content="WooFramework 6.2.9" />
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7CAndada%3Aregular" rel="stylesheet" type="text/css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '100519840423432', {}, {
"agent": "woocommerce-3.1.2-1.4.5"
});
fbq('track', 'PageView', {
"source": "woocommerce",
"version": "3.1.2",
"pluginVersion": "1.4.5"
});
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=100519840423432&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://lostineu.eu/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=1bf99a6872&wpp_id=41563';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>		<style type="text/css" id="woo-header-css">
.site-title,
.site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b1b8bf; }
</style>
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" sizes="32x32" />
<link rel="icon" href="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" />
<meta name="msapplication-TileImage" content="http://lostineu.eu/wp-content/uploads/2017/04/Logo-Lost-FB.png" />
<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
ul.products li.product {
width: 48%;
margin-right: 2%;
}			</style>
<!-- WooCommerce Google Analytics Integration -->
<script type='text/javascript'>
var gaProperty = 'UA-21862691-3';
var disableStr = 'ga-disable-' + gaProperty;
if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script type='text/javascript'>var _gaq = _gaq || [];
_gaq.push(
['_setAccount', 'UA-21862691-3'], ['_gat._anonymizeIp'],
['_setCustomVar', 1, 'logged-in', 'no', 1],
['_trackPageview']);</script>
<!-- /WooCommerce Google Analytics Integration -->	<!-- Woo Slider Setup -->
<script type="text/javascript">
jQuery(window).load(function() {
var args = {};
args.useCSS = false;
args.animation = 'fade';
args.slideshow = true;
args.slideshowSpeed = 6000;		
args.animationSpeed = 1500;		
args.controlNav = false;		
args.pauseOnHover = true;
args.smoothHeight = true;		
args.manualControls = '.pagination-wrap .flex-control-nav > li';
args.start = function ( slider ) {
slider.next( '.slider-pagination' ).fadeIn();
}
args.prevText = '<span class="fa fa-angle-left"></span>';
args.nextText = '<span class="fa fa-angle-right"></span>';
jQuery( '.woo-slideshow' ).each( function ( i ) {
jQuery( this ).flexslider( args );
});
});
</script>
<!-- /Woo Slider Setup -->
</head>
<body class="post-template-default single single-post postid-41563 single-format-standard custom-background gecko alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
<div id="wrapper">
<div id="inner-wrapper">
<meta property="fb:pages" content="554920107967090" />
<meta name="p:domain_verify" content="8dc9a63df56f670059a751d5cb0303f1"/>
<meta name="verification" content="4c52cd192843469552391247942b453b" />
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<span class="site-title"><a href="http://lostineu.eu/">Lost in EUrope</a></span>
<span class="site-description">Der unabhängige EU-Blog aus Brüssel</span>
</div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus nav-icons nav-icons-3 cart-extended">
<a href="http://lostineu.eu" class="nav-home"><span>Home</span></a>
<h3>Startmenü</h3><ul id="main-nav" class="nav fl"><li id="menu-item-17016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17016"><a href="http://lostineu.eu/">HOME</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a href="http://lostineu.eu/neu-hier/">Neu hier?</a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34973"><a href="http://lostineu.eu/qa-zur-eu-politik/">Q&#038;A</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20858"><a href="http://lostineu.eu/europa-spaltet-ii/">Rubriken</a>
<ul  class="sub-menu">
<li id="menu-item-20860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20860"><a href="http://lostineu.eu/category/vergessen/">Lost &#038; Found</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://lostineu.eu/category/die-gute-nachricht/">Die gute Nachricht</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://lostineu.eu/category/gastbeitrag/">Gastbeiträge</a></li>
<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="http://lostineu.eu/category/geopolitik/">Geopolitik</a></li>
<li id="menu-item-21122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="http://lostineu.eu/category/politische-oekonomie/">Politische Ökonomie</a></li>
</ul>
</li>
<li id="menu-item-20855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-20855"><a href="http://lostineu.eu/europa-spaltet-ii/">Themen</a>
<ul  class="sub-menu">
<li id="menu-item-21014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21014"><a href="http://lostineu.eu/deutsches-europa/">Deutsches Europa</a></li>
<li id="menu-item-20857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20857"><a href="http://lostineu.eu/tag/eurokrise/">Eurokrise</a></li>
<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20856"><a href="http://lostineu.eu/tag/fluechtlingskrise/">Flüchtlingskrise</a></li>
<li id="menu-item-20862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20862"><a href="http://lostineu.eu/tag/brexit/">Brexit</a></li>
<li id="menu-item-20864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20864"><a href="http://lostineu.eu/tag/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-20298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20298"><a href="http://lostineu.eu/shop/">SHOP</a></li>
<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="http://lostineu.eu/category/english/">English</a></li>
</ul>	<div class="side-nav">
<ul class="cart fr">
<li>
<a class="cart-contents" href="http://lostineu.eu/warenkorb/" title="View your shopping cart">
<span class="count">0 items</span> - 0,00&euro;			</a>
<ul>
<li><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></li>
</ul>
</li>
</ul>
<ul class="rss fr cart-enabled">
<li class="sub-rss"><a href="http://feeds.feedburner.com/feedburner/ZYYQ"></a></li>
</ul>
<ul class="nav-search">
<li>
<a class="search-contents" href="#"></a>
<ul>
<li>
<div class="widget widget_search"><div class="search_main">
<form method="get" class="searchform" action="http://lostineu.eu/" >
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>				</li>
</ul>
</li>
</ul>
</div><!-- /#side-nav -->
</section><!-- /.menus -->
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
<!-- #content Starts -->
<div id="content" class="col-full">
<div id="main-sidebar-container">    
<!-- #main Starts -->
<section id="main">                       
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
<article class="post-41563 post type-post status-publish format-standard hentry category-allgemein category-eu-kommission category-vergessen tag-brexit tag-demokratie tag-eu-reform tag-eurozone tag-macron tag-moscovici tag-selmayr">
<header>
<h1 class="title entry-title">&#8220;Die Briten waren dumm, die EU ist undemokratisch&#8221;</h1>	</header>
<div class="post-meta"><span class="author vcard"><span class="fn"><a href="http://lostineu.eu/author/cheffe/" title="Beiträge von ebo" rel="author">ebo</a></span></span> <span class="small">am</span> <abbr class="date time published updated" title="2017-09-05T10:22:26+0200">5. September 2017</abbr>   <span class="post-comments comments"><a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comments"><i class="fa fa-comment"></i> 4</a></span></div>
<section class="entry">
<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Was ist denn plötzlich in der EU-Kommission los? Gleich zwei führende Eurokraten überraschen beim ersten Auftritt nach der Sommerpause mit unbequemen Aussagen, die in Brüssel lange als tabu galten. <span id="more-41563"></span></p>
<p>Den Auftakt machte M. Selmayr, der Kabinettschef von Kommissionspräsident Juncker. Er überrascht mit einem Zitat zum Brexit:</p>
<blockquote><p> „Der Brexit war eine dumme Entscheidung, die allerdings nicht rückgängig zu machen ist. Einen Exit vom Brexit wird es nicht geben.“</p></blockquote>
<p>Kurz danach legte Währungskommissar Moscovici seine Beichte ab. Der Franzose ssagte auf einer Konferenz in Italien, die Entscheidungsstrukturen in der Eurogruppe wiesen erhebliche demokratische Defizite auf.</p>
<p>Mit Blick auf das Griechenland-Programm kämen sie einem „demokratischen Skandal“ gleich. Die Euro-Finanzminister hätten hinter verschlossenen Türen „Pläne von Technokraten beschlossen, die das Schicksal von Menschen bis ins Detail prägen“.</p>
<p>Dies sei geschehen, ohne dass die Medien wirklich wüssten, was gesagt worden sei, und ohne dass es klar festgelegte Kriterien oder Leitlinien gebe. <a href="http://www.faz.net/aktuell/wirtschaft/eurokrise/griechenland-hilfe-der-eu-als-demokratischer-skandal-15183489.html">Nachzulesen ist diese Beschwerde in der &#8220;FAZ&#8221;.</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Was soll man davon halten? Moscovici geht es offenbar darum, die Forderung des französischen Staatschefs Macron nach einem radikalen Umbau der Eurozone zu stützen.</p>
<p>Macron fordert unter anderem eine parlamentarische Vertretung der Eurozone und einen Euro-Finanzminister, der dem neuen Gremium rechenschaftspflichtig sein soll.</p>
<p>Und Selmayr? Der muss wohl seinen Frust über die letzte, gescheiterte Brexit-Runde wiedergeben. Wenn die Verhandlungen weiter ins Leere laufen, gerät nämlich der Zeitplan der Kommission durcheinander&#8230;</p>
<p><em>Siehe auch <a href="http://lostineu.eu/die-brexit-falle/">&#8220;Die Brexit-Falle&#8221;</a></em></p>
<p>&nbsp;</p>
<div class="pd-rating" id="pd_rating_holder_7448117_post_41563"></div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="losti-nach-dem-inhalt" style="margin-top: 15px; margin-bottom: 15px; " id="losti-226407554"><div class="losti-adlabel">Auch interessant:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2139718702003686" 
data-ad-slot="3256165455" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</section><!-- /.entry -->
<div class="fix"></div>
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://lostineu.eu/tag/brexit/" rel="tag">Brexit</a>, <a href="http://lostineu.eu/tag/demokratie/" rel="tag">Demokratie</a>, <a href="http://lostineu.eu/tag/eu-reform/" rel="tag">EU-Reform</a>, <a href="http://lostineu.eu/tag/eurozone/" rel="tag">Eurozone</a>, <a href="http://lostineu.eu/tag/macron/" rel="tag">Macron</a>, <a href="http://lostineu.eu/tag/moscovici/" rel="tag">Moscovici</a>, <a href="http://lostineu.eu/tag/selmayr/" rel="tag">Selmayr</a></p> </div>
</article><!-- /.post -->
<div class="post-entries">
<div class="nav-prev fl"><a href="http://lostineu.eu/watchlist-europa-05-09-17/" rel="prev"><i class="fa fa-angle-left"></i> Watchlist EUropa 05.09.17</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div id="comments">		 	<h3 id="comments-title">4 Responses to <em>&#8220;Die Briten waren dumm, die EU ist undemokratisch&#8221;</em></h3>
<ol class="commentlist">
<li id="comment-29516" class="comment even thread-even depth-1">
<div id="li-comment-29516" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">5. September 2017 at 11:23</span>
<span class="perma"><a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29516" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Moscovici ist und bleibt ein eingefleischter Roter, der gemeinsam mit den österreichischen Linken im Jahr 2000 die Sanktionen gegen die rechtskonservative Regierung in Österreich betrieben hat. Er hofft, dass er in Zukunft in Frankreich eine politische Rolle spielen wird. Auch bei mehr Transparenz in der Eurogruppe hätten sich die größten Gläubiger heftig gegen das Griechenlandpaket gewehrt. Es wird gerne vergessen, dass nach wie vor die Mitglieder des Rats ihren nationalen Wählern und Steuerzahlern verantwortlich sind. Die Briten haben demokratisch entschieden. Dass Demokratie nicht immer mit Klugheit gleichzusetzen ist, sollte all jenen klar sein, die nach  mehr Demokratie rufen. Die Entscheidungsträger der EU sind allesamt demokratisch gewählte Politiker. Anderes zu behaupten, wäre glatte Lüge. Schon in den 1960- und 1970-iger Jahren haben Huntington und Buchanan für die USA darauf hingewiesen, dass ein zu viel an Demokratie den Staat dadurch schwächt, dass Partikularinteressen ihn überfordern und ohne moralische Hemmung die Staatsschulden in die Höhe treiben und langfristig die Geldwertstabilität gefährden. Die neoliberale Wende war eine Gegenbewegung zu dieser Fehlentwicklung.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29516"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/?replytocom=29516#respond' onclick='return addComment.moveForm( "comment-29516", "29516", "respond", "41563" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-29517" class="comment odd alt thread-odd thread-alt depth-1">
<div id="li-comment-29517" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/a841180e0378800ecac83776b773c333?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/a841180e0378800ecac83776b773c333?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://mirnix.info' rel='external nofollow' class='url'>Schmitz Reinard</a></span>
<span class="date">5. September 2017 at 11:30</span>
<span class="perma"><a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29517" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Going! Jetzt aber. Der Mix ist scharf. Aber mehr eine Provokation, oder?</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29517"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/?replytocom=29517#respond' onclick='return addComment.moveForm( "comment-29517", "29517", "respond", "41563" )' aria-label='Antworte auf Schmitz Reinard'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
<li id="comment-29518" class="comment even thread-even depth-1">
<div id="li-comment-29518" class="comment-container">
<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/a841180e0378800ecac83776b773c333?s=40&#038;d=monsterid&#038;r=r' srcset='http://1.gravatar.com/avatar/a841180e0378800ecac83776b773c333?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name"><a href='http://mirnix.info' rel='external nofollow' class='url'>Schmitz Reinard</a></span>
<span class="date">5. September 2017 at 11:33</span>
<span class="perma"><a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29518" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Aber vielleicht so: wenn die EU eine Zukunft haben soll, dann könnten diese Flämmchen des gesunden Menschenverstandes ja darauf hinweisen, dass sich endlich was zu bewegen beginnt.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29518"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/?replytocom=29518#respond' onclick='return addComment.moveForm( "comment-29518", "29518", "respond", "41563" )' aria-label='Antworte auf Schmitz Reinard'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
<ul class="children">
<li id="comment-29520" class="comment odd alt depth-2">
<div id="li-comment-29520" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=40&#038;d=monsterid&#038;r=r' srcset='http://2.gravatar.com/avatar/e1c597d9fadbe20b661b089f719196b1?s=80&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-40 photo' height='40' width='40' /></div>
<div class="comment-head">
<span class="name">Peter Nemschak</span>
<span class="date">5. September 2017 at 12:45</span>
<span class="perma"><a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29520" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div><!-- /.comment-head -->
<div class="comment-entry">
<p>Der Streit um wer etwas zahlt und wer etwas bekommt, wird auch in der EU nie enden. Das hat sie mit nationalen Staatswesen gemein.</p>
<div class="pd-rating" id="pd_rating_holder_7448121_comm_29520"></div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/?replytocom=29520#respond' onclick='return addComment.moveForm( "comment-29520", "29520", "respond", "41563" )' aria-label='Antworte auf Peter Nemschak'>Antworten</a>	                </div><!-- /.reply -->
</div><!-- /comment-entry -->
</div><!-- /.comment-container -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-briten-waren-dumm-die-eu-ist-undemokratisch/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&#038;postid=41563&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.2.1&#038;sig=b1d5e641d7ff40ed1527a73aea43d4dcdf04079e#parent=http%3A%2F%2Flostineu.eu%2Fdie-briten-waren-dumm-die-eu-ist-undemokratisch%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- /#main -->
<aside id="sidebar">
<div id="woo_tabs-34" class="widget widget_woo_tabs"> 		<div id="tabs">
<ul class="wooTabs">
<li class="latest"><a href="#tab-latest">Latest</a></li>
<li class="comments"><a href="#tab-comm">Comments</a></li>                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-latest" class="list">
<li>
<a title="&#8220;Die Briten waren dumm, die EU ist undemokratisch&#8221;" href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/">&#8220;Die Briten waren dumm, die EU ist undemokratisch&#8221;</a>
<span class="meta">5. September 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Watchlist EUropa 05.09.17" href="http://lostineu.eu/watchlist-europa-05-09-17/">Watchlist EUropa 05.09.17</a>
<span class="meta">5. September 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Ein gefährlicher Konsens" href="http://lostineu.eu/warum-die-eu-noch-nicht-scheitert/">Ein gefährlicher Konsens</a>
<span class="meta">4. September 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="Watchlist EUropa" href="http://lostineu.eu/watchlist-europa/">Watchlist EUropa</a>
<span class="meta">4. September 2017</span>
<div class="fix"></div>
</li>
<li>
<a title="GroKo gegen Erdogan " href="http://lostineu.eu/die-groko-lebt/">GroKo gegen Erdogan </a>
<span class="meta">3. September 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29520" title="Peter Nemschak on &quot;Die Briten waren dumm, die EU ist undemokratisch&quot;">Peter Nemschak: Der Streit um wer etwas zahlt und wer etwas bekomm...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29518" title="Schmitz Reinard on &quot;Die Briten waren dumm, die EU ist undemokratisch&quot;">Schmitz Reinard: Aber vielleicht so: wenn die EU eine Zukunft haben...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29517" title="Schmitz Reinard on &quot;Die Briten waren dumm, die EU ist undemokratisch&quot;">Schmitz Reinard: Going! Jetzt aber. Der Mix ist scharf. Aber mehr e...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/die-briten-waren-dumm-die-eu-ist-undemokratisch/#comment-29516" title="Peter Nemschak on &quot;Die Briten waren dumm, die EU ist undemokratisch&quot;">Peter Nemschak: Moscovici ist und bleibt ein eingefleischter Roter...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<a href="http://lostineu.eu/wo-guerot-irrt/#comment-29514" title="Susanne on Wo Guérot irrt">Susanne: whow…bedanke mich für den Beitrag plus die Komm...</a>
<div class="fix"></div>
</li>
</ul>
<div id="tab-tags" class="list">
<a href="http://lostineu.eu/tag/austeritatspolitik/" class="tag-cloud-link tag-link-848 tag-link-position-1" style="font-size: 13.833333333333pt;" aria-label="Austeritätspolitik (120 Einträge)">Austeritätspolitik</a>
<a href="http://lostineu.eu/tag/ausenpolitik/" class="tag-cloud-link tag-link-918 tag-link-position-2" style="font-size: 16pt;" aria-label="Außenpolitik (220 Einträge)">Außenpolitik</a>
<a href="http://lostineu.eu/tag/bankenkrise/" class="tag-cloud-link tag-link-832 tag-link-position-3" style="font-size: 12.75pt;" aria-label="Bankenkrise (89 Einträge)">Bankenkrise</a>
<a href="http://lostineu.eu/tag/bankenunion/" class="tag-cloud-link tag-link-739 tag-link-position-4" style="font-size: 12.25pt;" aria-label="Bankenunion (77 Einträge)">Bankenunion</a>
<a href="http://lostineu.eu/tag/barroso/" class="tag-cloud-link tag-link-686 tag-link-position-5" style="font-size: 12.916666666667pt;" aria-label="Barroso (93 Einträge)">Barroso</a>
<a href="http://lostineu.eu/tag/belgien/" class="tag-cloud-link tag-link-934 tag-link-position-6" style="font-size: 12.083333333333pt;" aria-label="Belgien (73 Einträge)">Belgien</a>
<a href="http://lostineu.eu/tag/brexit/" class="tag-cloud-link tag-link-888 tag-link-position-7" style="font-size: 16.5pt;" aria-label="Brexit (251 Einträge)">Brexit</a>
<a href="http://lostineu.eu/tag/cameron/" class="tag-cloud-link tag-link-93 tag-link-position-8" style="font-size: 14.666666666667pt;" aria-label="Cameron (150 Einträge)">Cameron</a>
<a href="http://lostineu.eu/tag/demokratie/" class="tag-cloud-link tag-link-740 tag-link-position-9" style="font-size: 14.166666666667pt;" aria-label="Demokratie (131 Einträge)">Demokratie</a>
<a href="http://lostineu.eu/tag/deutsches-europa/" class="tag-cloud-link tag-link-990 tag-link-position-10" style="font-size: 16.833333333333pt;" aria-label="deutsches Europa (276 Einträge)">deutsches Europa</a>
<a href="http://lostineu.eu/tag/deutschland/" class="tag-cloud-link tag-link-784 tag-link-position-11" style="font-size: 16.166666666667pt;" aria-label="Deutschland (230 Einträge)">Deutschland</a>
<a href="http://lostineu.eu/tag/dijsselbloem/" class="tag-cloud-link tag-link-986 tag-link-position-12" style="font-size: 12.25pt;" aria-label="Dijsselbloem (76 Einträge)">Dijsselbloem</a>
<a href="http://lostineu.eu/tag/erdogan/" class="tag-cloud-link tag-link-915 tag-link-position-13" style="font-size: 13.416666666667pt;" aria-label="Erdogan (105 Einträge)">Erdogan</a>
<a href="http://lostineu.eu/tag/esm/" class="tag-cloud-link tag-link-70 tag-link-position-14" style="font-size: 12.083333333333pt;" aria-label="ESM (73 Einträge)">ESM</a>
<a href="http://lostineu.eu/tag/eu-budget/" class="tag-cloud-link tag-link-845 tag-link-position-15" style="font-size: 12.166666666667pt;" aria-label="EU-Budget (74 Einträge)">EU-Budget</a>
<a href="http://lostineu.eu/tag/eu-krise/" class="tag-cloud-link tag-link-1514 tag-link-position-16" style="font-size: 14.666666666667pt;" aria-label="EU-Krise (149 Einträge)">EU-Krise</a>
<a href="http://lostineu.eu/tag/eurokrise/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 18.833333333333pt;" aria-label="Eurokrise (477 Einträge)">Eurokrise</a>
<a href="http://lostineu.eu/tag/ezb/" class="tag-cloud-link tag-link-732 tag-link-position-18" style="font-size: 15.333333333333pt;" aria-label="EZB (183 Einträge)">EZB</a>
<a href="http://lostineu.eu/tag/fluechtlingskrise/" class="tag-cloud-link tag-link-1579 tag-link-position-19" style="font-size: 16.25pt;" aria-label="Flüchtlingskrise (232 Einträge)">Flüchtlingskrise</a>
<a href="http://lostineu.eu/tag/fluechtlingspolitik/" class="tag-cloud-link tag-link-1189 tag-link-position-20" style="font-size: 13.583333333333pt;" aria-label="Flüchtlingspolitik (111 Einträge)">Flüchtlingspolitik</a>
<a href="http://lostineu.eu/tag/frankreich/" class="tag-cloud-link tag-link-776 tag-link-position-21" style="font-size: 17.25pt;" aria-label="Frankreich (306 Einträge)">Frankreich</a>
<a href="http://lostineu.eu/tag/grexit/" class="tag-cloud-link tag-link-749 tag-link-position-22" style="font-size: 14.666666666667pt;" aria-label="Grexit (151 Einträge)">Grexit</a>
<a href="http://lostineu.eu/tag/griechenland/" class="tag-cloud-link tag-link-253 tag-link-position-23" style="font-size: 19.75pt;" aria-label="Griechenland (621 Einträge)">Griechenland</a>
<a href="http://lostineu.eu/tag/grosbritannien/" class="tag-cloud-link tag-link-886 tag-link-position-24" style="font-size: 13pt;" aria-label="Großbritannien (94 Einträge)">Großbritannien</a>
<a href="http://lostineu.eu/tag/handelspolitik/" class="tag-cloud-link tag-link-1101 tag-link-position-25" style="font-size: 12pt;" aria-label="Handelspolitik (71 Einträge)">Handelspolitik</a>
<a href="http://lostineu.eu/tag/hollande/" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 14.333333333333pt;" aria-label="Hollande (137 Einträge)">Hollande</a>
<a href="http://lostineu.eu/tag/italien/" class="tag-cloud-link tag-link-867 tag-link-position-27" style="font-size: 13.916666666667pt;" aria-label="Italien (123 Einträge)">Italien</a>
<a href="http://lostineu.eu/tag/iwf/" class="tag-cloud-link tag-link-748 tag-link-position-28" style="font-size: 15.166666666667pt;" aria-label="IWF (174 Einträge)">IWF</a>
<a href="http://lostineu.eu/tag/juncker/" class="tag-cloud-link tag-link-390 tag-link-position-29" style="font-size: 17.833333333333pt;" aria-label="Juncker (364 Einträge)">Juncker</a>
<a href="http://lostineu.eu/tag/macron/" class="tag-cloud-link tag-link-1399 tag-link-position-30" style="font-size: 12.5pt;" aria-label="Macron (83 Einträge)">Macron</a>
<a href="http://lostineu.eu/tag/merkel/" class="tag-cloud-link tag-link-310 tag-link-position-31" style="font-size: 20pt;" aria-label="Merkel (654 Einträge)">Merkel</a>
<a href="http://lostineu.eu/tag/russland/" class="tag-cloud-link tag-link-775 tag-link-position-32" style="font-size: 16.75pt;" aria-label="Russland (267 Einträge)">Russland</a>
<a href="http://lostineu.eu/tag/sanktionen/" class="tag-cloud-link tag-link-910 tag-link-position-33" style="font-size: 14.583333333333pt;" aria-label="Sanktionen (146 Einträge)">Sanktionen</a>
<a href="http://lostineu.eu/tag/schulz/" class="tag-cloud-link tag-link-183 tag-link-position-34" style="font-size: 14pt;" aria-label="Schulz (125 Einträge)">Schulz</a>
<a href="http://lostineu.eu/tag/schauble/" class="tag-cloud-link tag-link-392 tag-link-position-35" style="font-size: 17.083333333333pt;" aria-label="Schäuble (296 Einträge)">Schäuble</a>
<a href="http://lostineu.eu/tag/spanien/" class="tag-cloud-link tag-link-39 tag-link-position-36" style="font-size: 13pt;" aria-label="Spanien (95 Einträge)">Spanien</a>
<a href="http://lostineu.eu/tag/terrorismus/" class="tag-cloud-link tag-link-977 tag-link-position-37" style="font-size: 13.416666666667pt;" aria-label="Terrorismus (106 Einträge)">Terrorismus</a>
<a href="http://lostineu.eu/tag/troika/" class="tag-cloud-link tag-link-764 tag-link-position-38" style="font-size: 13pt;" aria-label="Troika (95 Einträge)">Troika</a>
<a href="http://lostineu.eu/tag/trump/" class="tag-cloud-link tag-link-1687 tag-link-position-39" style="font-size: 13.25pt;" aria-label="Trump (101 Einträge)">Trump</a>
<a href="http://lostineu.eu/tag/tsipras/" class="tag-cloud-link tag-link-973 tag-link-position-40" style="font-size: 13pt;" aria-label="Tsipras (94 Einträge)">Tsipras</a>
<a href="http://lostineu.eu/tag/ttip/" class="tag-cloud-link tag-link-1229 tag-link-position-41" style="font-size: 13.75pt;" aria-label="TTIP (116 Einträge)">TTIP</a>
<a href="http://lostineu.eu/tag/turkei/" class="tag-cloud-link tag-link-914 tag-link-position-42" style="font-size: 16.333333333333pt;" aria-label="Türkei (241 Einträge)">Türkei</a>
<a href="http://lostineu.eu/tag/ukraine/" class="tag-cloud-link tag-link-1236 tag-link-position-43" style="font-size: 16.666666666667pt;" aria-label="Ukraine (264 Einträge)">Ukraine</a>
<a href="http://lostineu.eu/tag/usa/" class="tag-cloud-link tag-link-877 tag-link-position-44" style="font-size: 15.916666666667pt;" aria-label="USA (213 Einträge)">USA</a>
<a href="http://lostineu.eu/tag/zypern/" class="tag-cloud-link tag-link-794 tag-link-position-45" style="font-size: 13pt;" aria-label="Zypern (95 Einträge)">Zypern</a>                </div>
</div><!-- /.boxes -->
</div><!-- /wooTabs -->
</div>         <div id="woocommerce_products-7" class="widget woocommerce widget_products"><h3>Aktuelle E-Books</h3><ul class="product_list_widget">
<li>
<a href="http://lostineu.eu/produkt/das-ende-der-eu-wie-wir-sie-kennen-2/">
<img width="188" height="300" src="//lostineu.eu/wp-content/uploads/2017/04/Das-Ende-188x300.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//lostineu.eu/wp-content/uploads/2017/04/Das-Ende-188x300.png 188w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-768x1226.png 768w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-641x1024.png 641w, //lostineu.eu/wp-content/uploads/2017/04/Das-Ende-376x600.png 376w" sizes="(max-width: 188px) 100vw, 188px" />		<span class="product-title">Das Ende der EU... wie wir sie kennen</span>
</a>
<span class="woocommerce-Price-amount amount">1,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
<li>
<a href="http://lostineu.eu/produkt/aufstieg-und-fall-im-deutschen-europa-2/">
<img width="188" height="300" src="//lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-188x300.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="E-Book Cover" srcset="//lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-188x300.jpg 188w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-768x1226.jpg 768w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-642x1024.jpg 642w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover-376x600.jpg 376w, //lostineu.eu/wp-content/uploads/2017/02/Aufstieg-und-Fall-Cover.jpg 1410w" sizes="(max-width: 188px) 100vw, 188px" />		<span class="product-title">Aufstieg und Fall im deutschen Europa</span>
</a>
<span class="woocommerce-Price-amount amount">2,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div><div id="text-73" class="widget widget_text"><h3>Lesetipp</h3>			<div class="textwidget"><p><iframe type="text/html" width="336" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?asin=B07418MD57&#038;preview=inline&#038;linkCode=kpe&#038;ref_=cm_sw_r_kb_dp_OYTFzbGSESX36&#038;tag=loineu-21" ></iframe></p>
</div>
</div></aside><!-- /#sidebar -->
</div><!-- /#main-sidebar-container -->         
</div><!-- /#content -->
<section id="footer-widgets" class="col-full col-3">
<div class="block footer-widget-1">
<div id="text-38" class="widget widget_text">			<div class="textwidget"><p><a href="http://lostineu.eu/impressum/">Impressum</a><br />
<a href="http://lostineu.eu/kontakt/">Kontakt</a><br />
<a href="http://lostineu.eu/kontakt/">Blogroll</a></p>
<p><a href="http://lostineu.eu/archiv/">Archiv</a></p>
</div>
</div>	</div>
<div class="block footer-widget-2">
<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/lostineu.eu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von lostineu.eu auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/lostineu/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von lostineu auf Twitter anzeigen</span></a></li><li><a href="https://www.instagram.com/eric0110/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Profil von eric0110 auf Instagram anzeigen</span></a></li><li><a href="https://www.linkedin.com/in/ebobru10/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Profil von ebobru10 auf LinkedIn anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/+Eric Bonse/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Profil von Eric Bonse auf Google+ anzeigen</span></a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</div>
</div>	</div>
<div class="block footer-widget-3">
<div id="text-70" class="widget widget_text">			<div class="textwidget"><a href="https://lostineu.steadyhq.com/?utm_source=publication&utm_medium=banner"><img alt="Unterstütze mich auf Steady" src="https://steady.imgix.net/gfx/banners/unterstuetze_mich_auf_steady.png" style="height: 120px;"/></a></div>
</div>	</div>
<div class="fix"></div>
</section><!--/#footer-widgets-->
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Lost in EUrope. All Rights Reserved. </p>		</div>
<div id="credit" class="col-right">
<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://lostineu.eu/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>
</footer>
</div><!-- /#inner-wrapper -->
</div><!-- /#wrapper -->
<div class="fix"></div><!--/.fix-->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21862691-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
// UL = .wooTabs
// Tab contents = .inside
var tag_cloud_class = '#tagcloud';
//Fix for tag clouds - unexpected height before .hide()
var tag_cloud_height = jQuery( '#tagcloud').height();
jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
jQuery( '.wooTabs').each(function(){
jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
});
jQuery( '.inside > *').hide();
jQuery( '.inside > *:first-child').show();
jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs
var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value
jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
jQuery(this).addClass( 'selected' );
jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();
jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);
evt.preventDefault();
})
})
</script>
<script src="https://steadyhq.com/widget_loader/4727d087-ee4b-441e-a62b-227556baf46e"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2139718702003686",
enable_page_level_ads: true
});
</script>
<!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945154770/?guid=ON&script=0"/>
</div>
</noscript>
<!-- Google Code for Adsense Deutsches Europa Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945154770;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "VGOQCO2HiXEQ0tXXwgM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/945154770/?label=VGOQCO2HiXEQ0tXXwgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type='text/javascript'>(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7448117_post_41563={"id":7448117,"unique_id":"wp-post-41563","title":"%26quot%3BDie%20Briten%20waren%20dumm%2C%20die%20EU%20ist%20undemokratisch%26quot%3B%20-%20Lost%20in%20EUrope","permalink":"http:\/\/lostineu.eu\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/","item_id":"_post_41563"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448117_post_41563 == 'undefined' ){PDRTJS_7448117_post_41563 = new PDRTJS_RATING( PDRTJS_settings_7448117_post_41563 );}}PDRTJS_settings_7448121_comm_29516={"id":7448121,"unique_id":"wp-comment-29516","title":"Moscovici%20ist%20und%20bleibt%20ein%20eingefleischter%20Roter%2C%20der%20gemeinsam%20mit%20den%20sterreichischen%20Linken%20im%20Jahr%202000%20die%20Sanktionen%20gegen%20die%20rechtskonservative%20Regierung%20in%20sterreich%20betrieben%20hat.%20Er%20%E2%80%A6","permalink":"http:\/\/lostineu.eu\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/#comment-29516","item_id":"_comm_29516"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29516 == 'undefined' ){PDRTJS_7448121_comm_29516 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29516 );}}PDRTJS_settings_7448121_comm_29517={"id":7448121,"unique_id":"wp-comment-29517","title":"Going%21%20Jetzt%20aber.%20Der%20Mix%20ist%20scharf.%20Aber%20mehr%20eine%20Provokation%2C%20oder%3F%E2%80%A6","permalink":"http:\/\/lostineu.eu\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/#comment-29517","item_id":"_comm_29517"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29517 == 'undefined' ){PDRTJS_7448121_comm_29517 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29517 );}}PDRTJS_settings_7448121_comm_29518={"id":7448121,"unique_id":"wp-comment-29518","title":"Aber%20vielleicht%20so%3A%20wenn%20die%20EU%20eine%20Zukunft%20haben%20soll%2C%20dann%20knnten%20diese%20Flmmchen%20des%20gesunden%20Menschenverstandes%20ja%20darauf%20hinweisen%2C%20dass%20sich%20endlich%20was%20zu%20bewegen%20beginnt.%E2%80%A6","permalink":"http:\/\/lostineu.eu\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/#comment-29518","item_id":"_comm_29518"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29518 == 'undefined' ){PDRTJS_7448121_comm_29518 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29518 );}}PDRTJS_settings_7448121_comm_29520={"id":7448121,"unique_id":"wp-comment-29520","title":"Der%20Streit%20um%20wer%20etwas%20zahlt%20und%20wer%20etwas%20bekommt%2C%20wird%20auch%20in%20der%20EU%20nie%20enden.%20Das%20hat%20sie%20mit%20nationalen%20Staatswesen%20gemein.%E2%80%A6","permalink":"http:\/\/lostineu.eu\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/#comment-29520","item_id":"_comm_29520"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7448121_comm_29520 == 'undefined' ){PDRTJS_7448121_comm_29520 = new PDRTJS_RATING( PDRTJS_settings_7448121_comm_29520 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='http://i0.poll.fm/js/rating/rating.js'></script><!-- <link rel='stylesheet' id='genericons-css'  href='http://lostineu.eu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lostineu.eu/wp-content/cache/wpfc-minified/76a49d8401f9a66c493ccd886ae0d00b/1504344133index.css" media="all"/>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"eff1880bef","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lostineu.eu\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/lostineu.eu\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/die-briten-waren-dumm-die-eu-ist-undemokratisch\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8e7d3837f48b9d64b8a2855ddd5172a0"};
/* ]]> */
</script>
<script type='text/javascript' src='//lostineu.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lostineu.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
});
});
</script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type="text/javascript">
var clicky_custom = clicky_custom || {}; clicky_custom.cookies_disable = 1;
var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
var clicky_site_id = 100997399;
(function () {
var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100997399ns.gif" /></p></noscript>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=41563&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=b1d5e641d7ff40ed1527a73aea43d4dcdf04079e#parent=http%3A%2F%2Flostineu.eu%2Fdie-briten-waren-dumm-die-eu-ist-undemokratisch%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=40655535&postid=41563&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=monsterid&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.2.1&sig=b1d5e641d7ff40ed1527a73aea43d4dcdf04079e#parent=http%3A%2F%2Flostineu.eu%2Fdie-briten-waren-dumm-die-eu-ist-undemokratisch%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'40655535',post:'41563',tz:'2',srv:'lostineu.eu'} ]);
_stq.push([ 'clickTrackerInit', '40655535', '41563' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.0915050506592 seconds, on 05-09-17 14:07:12 -->